Aller au contenu


Photo
- - - - -

impossible de basculer le mode d'affichage ...


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#1 theboss1er

theboss1er

    Extrem Member

  • Membres
  • 597 messages

Posté 27 septembre 2004 - 01:30

salut a tous :P
en fait j'ai utiliser les programmes safe xp et antispy xp comme dans le tutoriel de zebulon et maintenant je n'ai plus l'option qui permet de basculer entre l'affichage classique et celui d'xp pour le panneau de configuration !
qui pourrait me dire comment la retrouver ?
@+
  • 0

PUBLICITÉ

    Annonces Google

#2 Bell@tor

Bell@tor

    Extrem Member

  • Membres
  • 626 messages

Posté 27 septembre 2004 - 01:43

slt !
tu as essayé de relancer antispy et de décocher toutes les cases ?
  • 0

#3 Bell@tor

Bell@tor

    Extrem Member

  • Membres
  • 626 messages

Posté 27 septembre 2004 - 01:45

y compris safe xp.... ca devrait normalement marcher !
  • 0

#4 theboss1er

theboss1er

    Extrem Member

  • Membres
  • 597 messages

Posté 27 septembre 2004 - 02:46

non parce que moi je veux jute retrouver cette option donc si kkun sait ce qu'il faut faire je suis preneur :P
  • 0

#5 Nicolas Coolman

Nicolas Coolman

    Responsable FAQ

  • Responsable FAQ
  • 9 184 messages

Posté 27 septembre 2004 - 03:41

Salut,

basculer entre l'affichage classique et celui d'xp pour le panneau de configuration


Je ne comprend pas, tu veux peut-être parlé du gestionnaire de taches et du menu démarré ? :P
  • 0

#6 theboss1er

theboss1er

    Extrem Member

  • Membres
  • 597 messages

Posté 27 septembre 2004 - 07:50

non je veux ke le panneau de config soit en mode classique
  • 0

#7 Bell@tor

Bell@tor

    Extrem Member

  • Membres
  • 626 messages

Posté 28 septembre 2004 - 07:26

ds safexp tu dois avoir coché une case qui te permettai de modif ton panneau de config relance le et cherche la case qui y correspond !
  • 0

#8 xam666

xam666

    Full Patch Member

  • Membres
  • 1 112 messages

Posté 28 septembre 2004 - 09:25

slt tlm,

Si tu vas dans les options de performance (propriétés du poste de travail/onglet avancée) il te suffit de cocher la case "Utiliser des tâches courantes dans les dossiers".
tu retrouveras l'option dans ton poste de travail.
en espérant répondre à ta question.

Xam666
  • 0

#9 vissolo

vissolo

    Junior Member

  • Membres
  • 1 messages

Posté 28 septembre 2004 - 01:24

sxam666
salut j'avais le meme prob et la solution ses toi sxam666 qui me la donner merci a toi lol VIVE SXAM666 :-P :P :-(
  • 0

#10 theboss1er

theboss1er

    Extrem Member

  • Membres
  • 597 messages

Posté 01 octobre 2004 - 04:25

moi elle est deja cocher et ca fait rien

http://www.imagepilo..._Sans_titre.JPG
  • 0









Sujets similaires :     x