Aller au contenu


Photo
- - - - -

Install CM ABIT Geforce 200 MMX - Plus que deux jours !!!!!!!!


  • Veuillez vous connecter pour répondre
13 réponses à ce sujet

#11 Phil de nice

Phil de nice

    Junior Member

  • Membres
  • 11 messages

Posté 07 octobre 2001 - 10:34

Merci les shyguy et y4k9z4, je travaille cette nuit mais demain je vais essayer car vous m'avez conforter dans mon idée.

Pour shyguy, j'ai essayé la carte chez mon frère et elle fonctionnait bien, donc cela vient bien de chez moi.

Merci encore pour votre aide et viva zebulon!!!!!!!!!!
  • 0

PUBLICITÉ

    Annonces Google

#12 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 07 octobre 2001 - 11:44

Si ta carte fonctionne ailleurs, oubli l'idée de la renvoyée, il vont te la retournée illico après test. Tu auras perdu des frais de transports et du temps.



Courage, il doit y avoir une solution.



Tiens nous au courant.



Amicalement (o;

_________________

Je suisImage IPB pas parce que je suis doué, mais uniquement car je suis bavard...(reviendez tous...)

Image IPB

[ Ce Message a été édité par: shyguy le 2001-10-08 00:45 ]
  • 0

#13 Rhelik

Rhelik

    Member

  • Membres
  • 51 messages

Posté 08 octobre 2001 - 12:31

Juste une question pour ta CV. C de l'AGP quel vitesse. 2X,4X? Regarde si ta CM apprécie.

[ Ce Message a été édité par: Rhelik le 2001-10-08 01:32 ]
  • 0

#14 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 08 octobre 2001 - 03:25

Réinstalle pas tout, fait un truc simple: tu vire ta carte graphique tu boote le PC sans elle (il va bipper et ne marcheras pas) ensuite tu reboote avec la carte le PC fera un update ESCD (reconfigure les IRQ) et ton Windows devrait normalement tenir compte de ta carte au redémmarage. Et là ca devrait aller j'ai fait ca pour un pote qui avait ce problème et ca allait (un dernier conseil vu que ton chipset à environ 2500 ans essaye de flasher le bios avec la dernière version...).

a plus!
  • 0









Sujets similaires :     x