Aller au contenu


Photo
- - - - -

Installation du nouveau pilote ou pas ?


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1 ceylia_6438

ceylia_6438

    Mega Power Member

  • Membres
  • 283 messages

Posté 23 juin 2017 - 10:31

Bonjour,

 

TomTom m'avait bien dirigé avec le petit Agent de driverscloud suite à un écran blelu.

 

Toujours sous Seven...

 

Je me demande si je dois installer le pilote réseau ou pas ?

829342captagent230617.jpg

 

Merci de m'aider,

Ceylia


  • 0

PUBLICITÉ

    Annonces Google

#2 Wullfk

Wullfk

    Mega Power Extrem Member

  • Membres
  • 8 483 messages

Posté 23 juin 2017 - 11:57

Bonjour,

 

Si tout fonctionne correctement, ce n'est pas utile d'effectuer l'installation de ce pilote


  • 0

#3 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 244 messages

Posté 23 juin 2017 - 02:17

Hello

 

pas utile , mais pas de contre indication !

 

pour répondre a ta question

 

Je me demande si je dois installer le pilote réseau ou pas ?

je ne dirais pas que tu dois , mais que tu peu icon_wink.gif


  • 0

#4 ceylia_6438

ceylia_6438

    Mega Power Member

  • Membres
  • 283 messages

Posté 23 juin 2017 - 06:19

Alors je suis bien avancée avec "non pas je dois, je peux" ! :-)

C'est vrai que tant que ça fonctionne, mais je croyais qu'il fallait mettre à jour lorsqu'il y avait déjà 4 points noirs. Bref...

 

Il y a un truc bizarre par contre malgré que tout fonctionne correctement, lorsque j’éteins le son sur ma baffe (Altec Lansing) de droite, ça fait un gros bruit malgré que j'ai baissé le bouton à fond... c'est fort, très fort quand j'éteins ?!

Si vous avez une solution, c'est pas gênant mais bizarre !


  • 0

#5 Dylav

Dylav

    Modérateur

  • Modérateur [Dylav]
  • 29 445 messages

Posté 23 juin 2017 - 10:48

Bonsoir Ceylia,

J'avais le même problème avec mes enceintes Altec Lansing : un claquement très fort lorsque je les éteins avec le bouton/potentiomètre de l'enceinte de droite. À tel point que, craignant une surtension ou un risque d'interférence avec le PC, je les ai débranchées, me contentant du son de l'écran (quelle régression)...

Je vais donc suivre avec intérêt les réponses qui te seront faites ici !


  • 0

#6 Wullfk

Wullfk

    Mega Power Extrem Member

  • Membres
  • 8 483 messages

Posté 23 juin 2017 - 10:57

Bonsoir,

 

Sur une de mes configs (Linux Ubuntu 14.04LTS 32Bits) j'ai aussi ce phénomène de claquement lorsque j'éteins le PC et même lorsque j'allume une simple lampe qui se trouve sur le bureau, une sorte d'interférence entre le secteur et les enceintes (LOGITECH Z-340 - 2.1)

 

Ceci dit ça fait pas mal de temps que j'ai ce claquement, mais je ne m'en suis jamais inquiété plus que ça, ni même débranché mes HP


  • 0

#7 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 244 messages

Posté 24 juin 2017 - 06:59

Hello

 

 

mais je croyais qu'il fallait mettre à jour lorsqu'il y avait déjà 4 points noirs. Bref...

Très juste .quand il y a quatre points ( cela est l'évaluation de pertinence )

 

mais il n'y a pas d'obligation ! c'est pour cela que j'ai dit tu peux , et non tu dois ,

 

alors tu peux le faire .

 

prend quand même la précaution de créer un point de restauration avant , ( comme a chaque fois que l'on fait un changement )


  • 0

#8 ceylia_6438

ceylia_6438

    Mega Power Member

  • Membres
  • 283 messages

Posté 25 juin 2017 - 09:40

Ok j'attends un peu, je ferai une restauration et je ferai la manipulation plus tard.

J'ai gardé les notes de Tonton qui m'a bien aidé aussi.

 

Je vois que mon son a attiré Dylav et Toi Wullfuk

C'est vrai que c'est bizarre, ça fait un "crash son" énorme. Je me demande si je ne vais pas tester des autres baffes ou bien y'a t-il problème récent à l'intérieur. Je laisse de ce fait le sujet ouvert à une bonne discussion et j'espère à une solution !

 

Bon dimanche,

Ceylia


  • 0

#9 ceylia_6438

ceylia_6438

    Mega Power Member

  • Membres
  • 283 messages

Posté 27 juillet 2017 - 09:59

Bonjour à Tous,

 

Je n'avais pas fermé le post, j'ai de nouveau ceci :

876125driverscloudservicepilote.jpg

 

Et comme on dit souvent qu'il faut mettre à jour...

 

Bonne journée,

Ceylia

 

Note :

 

Pour informations, il y a toujours le claquement du haut-parleur de droite marque Altec Lansing.

Certaines personnes préconisent un condensateur, mais mes haut parleurs datent un peu et je ne vais pas me lancer dans un truc que je ne connais pas !


  • 0

#10 ab-web

ab-web

    Mega Power Extrem Member

  • Membres
  • 8 244 messages

Posté 27 juillet 2017 - 01:56

Hello

 

Tu peu mettre a jour les pilotes avec l'indice a 5 point ( réseaux et multimédia audio )

pour la carte réseaux , prend le plus récent .


  • 0









Sujets similaires :     x