Aller au contenu


Photo
- - - - -

irql not less or equal .....


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#11 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 03 novembre 2002 - 02:04

moi je compte réglé ce pblme en changeant d'ordi :-(
j'ai vu que certains composant d'un ordi peuvent rentrer en conflits avec les anciens chipsets via...
de tte facon, moi la prochaine fois que je change d'ordi, je ne prends de chispets via :P
  • 0

PUBLICITÉ

    Annonces Google

#12 kara

kara

    Member

  • Membres
  • 53 messages

Posté 03 novembre 2002 - 02:08

je te comprend , rine que le fait de fermer un logiciel ou une fenetre me fait peur desormais lol , mais sinon y'a t'il un risque important pour le hardware de faire des reboots comme dans notre situations ?
  • 0

#13 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 03 novembre 2002 - 02:13

le hardware faire des reboots?? non
en fait soit je freeze, soit j'ai cet ecran bleu... ms bon, ca devient rare tout de meme... sauf si j'installe cette sal***rie d'XP, la c continuel...
  • 0

#14 kara

kara

    Member

  • Membres
  • 53 messages

Posté 03 novembre 2002 - 02:15

oki merci pour tt , Vive zeb et vive windaube ( malgré nos pb :P )
  • 0

#15 y4k9z4

y4k9z4
  • Invités

Posté 04 novembre 2002 - 09:35

tangui, je t'avais dit de ne plus acheter de VIA, quand on parlait souvent sur icq, tu te souviens ...
perso, je me suis écouté, et j'ai choisi une ECS k7S5A à base de SIS 735 /icon_biggrin.gif' class='bbc_emoticon' alt=':-P' />

mes voisins ont acheté du VIA , très cher , les mobo sont rouges /icon_wink.gif' class='bbc_emoticon' alt=':-P' /> , ca plante à tire larigo ...

Driver_IRQL_Not_Less_or_Equal revient le plus fréquement , avec aussi perte parfois des cdrom entre deux reboots, freeze & Cie ...

désolé de remuer le couteau dans la plaie /smileJap.gif' class='bbc_emoticon' alt=':-(' />

j'attends avec impatience la sortie de la nouvelle ECS avec le chipset SIS 746 FX , AGP 8x , USB 2.0 et firewire /icon_Bounce4.gif' class='bbc_emoticon' alt=':P' />

Ykz
  • 0

#16 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 04 novembre 2002 - 10:51

Ce genre de bug est causé ou par un bug de pilote, ou eventuellement et visiblement vu le nombre de bug avec l'IRQ_NOT_LESS_OR_EQUAL et VIA un pb de configuration BIOS, allez un truc con pour commencer est ce que l'option Pnp OS est sur enabled (ou Yes)
  • 0

#17 nick667

nick667

    Full Patch Member

  • Membres
  • 1 440 messages

Posté 04 novembre 2002 - 11:34

tangui, je t'avais dit de ne plus acheter de VIA,

nForce Powwâââ !
Depuis que j'ai echangé mon KT133A contre un nForce 415D j'ai plus un problème, mon Dudu à pris un coup de fouet (ça doit etre le passage de la SDRAM à la DDR), bref que du bon... :P
  • 0

#18 Thibaut D GUILLET

Thibaut D GUILLET

    Full Patch Member

  • Membres
  • 1 495 messages

Posté 04 novembre 2002 - 11:47

tangui, je t'avais dit de ne plus acheter de VIA, quand on parlait souvent sur icq, tu te souviens ...  
perso, je me suis écouté, et j'ai choisi une ECS k7S5A à base de SIS 735 :-P

mes voisins ont acheté du VIA , très cher , les mobo sont rouges :-P , ca plante à tire larigo ...

Driver_IRQL_Not_Less_or_Equal revient le plus fréquement , avec aussi perte parfois des  cdrom entre deux reboots, freeze & Cie ...

désolé de remuer le couteau dans la plaie :-(

j'attends avec impatience la sortie de la nouvelle ECS avec le chipset SIS 746 FX , AGP 8x , USB 2.0 et firewire :P

Ykz


Marrant, j'ai une mobo qui correspond à ta description, je suis sous xp sp1 et je n'ai pas un seul écran bleu.
  • 0









Sujets similaires :     x