Aller au contenu


Photo
- - - - -

JabberZilla - le chat sous mozilla


  • Veuillez vous connecter pour répondre
50 réponses à ce sujet

#21 Stylken

Stylken

    Mega Power Member

  • Membres
  • 214 messages

Posté 03 septembre 2001 - 03:06

lol ! j'ai corriger en même temps Image IPB

Mozilla User !

[ Ce Message a été édité par: Stylken le 2001-09-03 17:34 ]
  • 0

PUBLICITÉ

    Annonces Google

#22 Stylken

Stylken

    Mega Power Member

  • Membres
  • 214 messages

Posté 03 septembre 2001 - 04:54

C bon ca a l'aire de fonctionner chez moi ...

Il suffisait "juste" de cliquer sur le premier lien de cette page pour installer les bases puis sur le deuxi?me pour installer le prog Image IPB



Seulement c'est encore une version beta donc on ne peut pas encore : voir son compte (account), editer ses préférences, enfin en bref (je viens de survoler les préférences en vitesse) il semble qu'il ne soit pas encore possible d'ajouter de corrrespondant etr tout le boredel



En clair TheClem, cela semble prometteur mais pas encore testable (A moins que ce soit ma version de mozilla qui soit merdique, ce qui peut tt ? fait ?tre possible ).



Par contre en utilisant icq avec mozilla j'ai plus mon pb de page de démarrage



Ouf voila c dit et c écrit !
  • 0

#23 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 03 septembre 2001 - 05:12

quand j'aurais réisntallé mon mozilla je testerais
  • 0

#24 Stylken

Stylken

    Mega Power Member

  • Membres
  • 214 messages

Posté 03 septembre 2001 - 05:20

Ok ! pas de pb !! je viens de mettre les plugins !!! ca tape d'enfer !



sinon pour Yakusa : je viens de Dl la version de Mozilla nommé "mozilla-win32-installer-sea.exe" et bien il semble que ce soit la m?me chose que la version que je t'avais donné car m?me ID ....

Cependant, l'installation automatique ? l'air d'?tre recommandée chez moi puisque mozilla va plus vite (Avt je me trainait plus que IE !!!)



Donc faut voir ...



Votre Avis Dr TheClem




  • 0

#25 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 03 septembre 2001 - 05:25

pour ta question aucune idée mais t'as hcoissi quelle "coding" dans le menu parce que ya des ? partout dans tes phrases
  • 0

#26 Stylken

Stylken

    Mega Power Member

  • Membres
  • 214 messages

Posté 03 septembre 2001 - 05:27

merde j'avais pas recapté .... le coding c :

autodetect off

central european (windows-1250)



teste : ????????

re test : êêêêê ééé èèèèèèè ààààà ùùùùù



merde .........

_________________

Image IPB



[ Ce Message a été édité par: Stylken le 2001-09-03 18:27 ]

[ Ce Message a été édité par: Stylken le 2001-09-03 18:29 ]
  • 0

#27 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 03 septembre 2001 - 05:29

t'es sur que t'as pas un verison louche dem ozilla ?

reprend la 0.9.3
  • 0

#28 Stylken

Stylken

    Mega Power Member

  • Membres
  • 214 messages

Posté 03 septembre 2001 - 05:33

apparemment le changement de coding que j'avais fait ne marchais pas ... j'ai été dans custom et g mis :

Western (ISO-8859-1)

Central European (ISO-8859-2)

Central European (Windows 1250)



ca a l'air de bien tourner now ...



re test : èèèèèè ééééééé êêêêêê àààààà ùùùùùù îîîîîîîî ôôôôôô ûûûûûûû ââââââ



_________________

Image IPB

[ Ce Message a été édité par: Stylken le 2001-09-03 18:36 ]
  • 0

#29 TheClem

TheClem

    Modérateur

  • Modérateur [TheClem]
  • 3 904 messages

Posté 03 septembre 2001 - 05:35

wip faudrais que j'étudie la question ..
  • 0

#30 Stylken

Stylken

    Mega Power Member

  • Membres
  • 214 messages

Posté 03 septembre 2001 - 05:40

En fait c t aucune des trois ! Image IPB



[ Ce Message a été édité par: Stylken le 2001-09-03 18:42 ]



[ Ce Message a été édité par: Stylken le 2001-09-03 18:43 ]

[ Ce Message a été édité par: Stylken le 2001-09-03 18:45 ]
  • 0









Sujets similaires :     x