Aller au contenu

Avertissement : le forum est en lecture seule (migration en cours), merci de votre patience :)


Photo
- - - - -

J'ai plus de mémoire


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 Elché

Elché

    Member

  • Membres
  • 44 messages

Posté 24 janvier 2002 - 07:59

Salut les gars.

Merci à tous ceux qui m'aideront.

J'ai rajouté une barette de mémoire de 64 Mo à mes 32 premiers.
Deux questions:
Depuis mon ventilo fait beaucoup de bruit! Que faire pour le calmer!
Et est-ce que je peux changer la mémoire cache sur le system.ini qui est à 8192? Est ce que je dois augmenter le chiifre en fonction des acapcités de la mémoire et la monter à 9192+4096= 13 288

Merci les gars!
  • 0

PUBLICITÉ

    Annonces Google

#2 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 24 janvier 2002 - 07:24

fais les optimistaion de zebulon et ca ira deja mieux, apres pour ton ventilo tu pe essayer de debrancher la 64 juste pour essayer ou alors carrement tu changes de ventilo, tu parles du ventilo de CPu ou du ventilo alim?
  • 0

#3 Elché

Elché

    Member

  • Membres
  • 44 messages

Posté 24 janvier 2002 - 07:48

Momo, merci.
Je ne peuc te dire de quel ventilo il s'agit???
Pour ce qui est des manip... de Zébulon j'ai tout fait!

Thank
  • 0

#4 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 24 janvier 2002 - 11:38

Pour le ventilo essaye de voir si en placant la barrette de 64 Mo tu n'aurais pas bougé un fil qui rentre en contact avec les pales du ventilo....si c le cas tu coince le fil quelque part.
  • 0









Sujets similaires :     x