Aller au contenu


Photo
- - - - -

Je veux charger ma partie sauvegardée :'(


  • Veuillez vous connecter pour répondre
22 réponses à ce sujet

#11 y4k9z4

y4k9z4
  • Invités

Posté 14 juin 2002 - 07:33

kler vu la liste des trucs chez toi /icon_lol.gif' class='bbc_emoticon' alt=':-(' />

regardes à part smc qui est un truc à moi .....




t'as effectivement la plus longue /icon_rolleyes.gif' class='bbc_emoticon' alt=':P' /> liste de choses lancées.

ykz
  • 0

PUBLICITÉ

    Annonces Google

#12 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 14 juin 2002 - 08:03

ben g un antivirus, un firewall, un logi qui tourne tres souvent, la j'avais ie, et transtext....
sinon, g peut etre des trucs qui sont ouverts et que je pourrais enlevé en effet...
  • 0

#13 steve_valence

steve_valence

    Extrem Member

  • Membres
  • 534 messages

Posté 14 juin 2002 - 10:01

Alors vous en parlez plus mais je pense que c clair que c pas un pb de ram car je vois pas pq y'aurai un acces ram a ce moment car c une partie a charger sinon je vois pas vraiment renseigne toi voir si y'a pas un patch car si y'en a un pour XP pourquoi pas pour 2000
  • 0

#14 amonre

amonre

    Member

  • Membres
  • 76 messages

Posté 14 juin 2002 - 10:33

hello,

moi j'ai eu le meme pb avec un logiciel pro sous w2Kpro, mon fournisseur ma envoyé un correctif, plus de pb ... ce n'etait donc pas un pb materiel

A+
  • 0

#15 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 14 juin 2002 - 11:21

ca c une bonne nouvelle :P
ms maintenant pour savoir ce que c...
je vais essayer en virant un a un les logis...
  • 0

#16 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 14 juin 2002 - 12:36

bon ben c tjrs pareil... :P g tout enlevé ms ca ne marche pas... peut etre en réinstallant ou réparent 2000 ca devrait marcher...(je sais qu'il y a un pblme vu le temps qu'il met a se charger...)
  • 0

#17 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 14 juin 2002 - 06:25

Juste une question, si je fais une installe pardessus mon 2000 est ce qu'il va tuot m'effacer? ou faire comme avec 98 cad juste remettre les fichiers systemes...
  • 0

#18 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 15 juin 2002 - 09:02

Up :P
personne ne m'a répondu pour ma question ci dessus :'(
  • 0

#19 y4k9z4

y4k9z4
  • Invités

Posté 15 juin 2002 - 10:42

tente la réparation plutôt .... pour la 2 je /icon_Doute.gif' class='bbc_emoticon' alt=':P' /> pas encore essayer mais quand ca plante trop je préfères repartir d'un disque dur formaté et un os propre /smileJap.gif' class='bbc_emoticon' alt=':-(' />

ykz
  • 0

#20 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 16 juin 2002 - 11:09

Bon ben, je ne pense pas que cela serve a gd chose, cela plante aussi sous 98...
affaire a suivre... :P
  • 0









Sujets similaires :     x