Aller au contenu


Photo
- - - - -

J'en ai marre des deconnexions!!!!


  • Veuillez vous connecter pour répondre
17 réponses à ce sujet

#1 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 01 mars 2002 - 11:53

C'est dingue, toutes les 10mn je dois me reconnecter, alors que je ne quitte pas le site? Quelqu'un aurait une idee?
  • 0

PUBLICITÉ

    Annonces Google

#2 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 01 mars 2002 - 11:58

les cookies, activent les...
configure les bien...
  • 0

#3 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 02 mars 2002 - 12:10

Je suis sous IE6 et tous les cookies sont acceptes, le curseur est en bas.....
  • 0

#4 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 02 mars 2002 - 12:18

C'est à cause de ton avatar!
Le site ne devine pas ce que c'et du coup il te gicle toutes les 10 minutes....CQFD :P
  • 0

#5 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 02 mars 2002 - 12:25

Ca se voit quand meme???????????????????
Et en plus j'en ai dans le placard hehehe
  • 0

#6 qud

qud

    Mega Power Member

  • Membres
  • 330 messages

Posté 02 mars 2002 - 02:48

wolfenstein rulezzzzzzzzzzzzzzzzz

desoler
  • 0

#7 Myki

Myki

    Godlike Member

  • Membres
  • 3 936 messages

Posté 02 mars 2002 - 04:13

C'est dingue, toutes les 10mn je dois me reconnecter, alors que je ne quitte pas le site? Quelqu'un aurait une idee?


Tu peux en dire plus ?

ADSL.... modem... sys...

777
  • 0

#8 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 02 mars 2002 - 09:11

J'ai exactement le même problème... :P

Modem 56K V90
  • 0

#9 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 02 mars 2002 - 10:47

Moi c'est le cable, Noos.
  • 0

#10 Âme

Âme

    Godlike Member

  • Membres
  • 2 563 messages

Posté 02 mars 2002 - 11:22

J' ai un problème similaire.
Lorsque que j' arrive sur le forum de Zebulon, je ne suis pas connecter (logique je n' ais pas cocher la case approprié) mais en bas de la liste des personne connecter il y a mon pseudo ! :P Alors que je ne suis pas connecter !
Il faut que je me connecte pour répondre.
Alors si vous me voyez connecter, je suis peut-être pas là ...
  • 0