Aller au contenu


Photo
- - - - -

l'affichage ecran est petit au demarrage(1 mn)


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 waza

waza

    Power Member

  • Membres
  • 180 messages

Posté 17 mai 2001 - 08:00

Puis il devient normal



Au depart il lui manque une bordure de 1cm

sur tout le contour de l'ecran

que faire ?
  • 0

PUBLICITÉ

    Annonces Google

#2 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 17 mai 2001 - 08:14

Moi, j' ai mon écran qui affiche tout les icones au démarrage, et ensuite quand le petit écran dans la barre de tache apparait mon écran deveint noir 1 seconde et ensuite ça redeveint normal

Ma carte graphique est overcloker avec le coobits du Détonator3

TNT2 M64

AMD k-6/2 3D NOW 500Mhz



Est ce normale?
  • 0

#3 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 18 mai 2001 - 12:51

Tout petit au démarrage ?

Jusqu'à ce que Windoze prenne la main, non ?

Ca viendrait pas, par hasard, du fait que jusqu'à l'initialisation de ta CG par Windoze, tu utilises des fréquences pour lesquelles tu n'as pas optimisé l'affichage de ton écran (réglage horizontal, vertical, etc.) ?
  • 0

#4 ElricX²

ElricX²

    Mega Power Member

  • Membres
  • 371 messages

Posté 18 mai 2001 - 12:54

met tes config par défaut? c peut-être juste sa..une mauvaise config...
  • 0

#5 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 19 mai 2001 - 03:29

Merci, Kelwcats tu m' a beaucoup aider

C' était pourtant ci simple

Je suis allé dans les options de mon écran et j' ai décoché la case:

réinitialisé l' affichage lors de la suppréssion / reprise

Depuis plus d' écran noir

Sinon, j' ai passé un teste DirectX (impecable)

Un teste d' affichage par Norton utilitie (impecable)



Merci, pour l' astuce
  • 0









Sujets similaires :     x