Aller au contenu


Photo
- - - - -

le multipliquateur!!!


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 percolator

percolator

    Member

  • Membres
  • 51 messages

Posté 22 mars 2001 - 09:14

j'ai un athlon 1000mhz et dans tous le article je voi qu'il peut monter relativement haut mais en reliant le pont L1

comment kon fait le mien est a 1100mhz mais en changent le bus pas le multipliquateur.

(ps:il monte jusqu'a 62° avec un titan majesty twins cooler)

big merci
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 23 mars 2001 - 12:20

Tu prends un crayon de papier, une loupe, et tu relies les petits points dorés sur ton proc, ceux qui sont à côté de l'inscription L1, comme on te l'indique sur tout bon site d'overclocking, tel que http://www.hardware.fr/myocdb.com/

[ Ce message à été édité par KewlCat le 2001-03-23 00:21 ]
  • 0

#3 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 23 mars 2001 - 12:23

Au fait, on écrit "multiplicateur" comme "sécateur" avec un C et pas avec QU comme dans "c'est quatre heures" (même si ça se ressemble)
  • 0

#4 percolator

percolator

    Member

  • Membres
  • 51 messages

Posté 24 mars 2001 - 12:51

excaser moi pou le fau

de multiplicateur

[ Ce message à été édité par percolator le 2001-03-24 12:52 ]
  • 0

#5 percolator

percolator

    Member

  • Membres
  • 51 messages

Posté 24 mars 2001 - 12:58

merci mais s'est peut etre pas tres claire tu na pas un site ou je peut trouver des ilustations ou bien pas a pas si possible.



grand merci!!!
  • 0

#6 Shamaël

Shamaël

    Member

  • Membres
  • 46 messages

Posté 24 mars 2001 - 01:08

Avant de les relier au crayon (HB), passe un peu de dissolvant sur les L1 (acétone, par exemple). Souvent, ils sont recouverts d'une légère couche de vernis et la couche de crayon ne fait pas bien contact entre les 2 extrémités des L1.
  • 0

#7 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 25 mars 2001 - 01:22

Bon, c'est pas sorcier...

Une fois que tu as passé du dissolvant sur les ponts L1 (avec un coton-tige, faut pas plonger le proc dans l'acétone, hein !), faut les relier .

Sur le proc, tu as un truc qui ressemble à peu près à ca :



. . . .

L1 . . . .



Avec ton meilleur crayon HB, arrange-toi pour relier les points comme ca :



L1 | | | |



C'est tout !



NB : il n'y a pas de points au-dessus de l'inscription "L1" en fait ils sont alignés mais quelquechose supprime les espaces de début de ligne...



[ Ce message à été édité par KewlCat le 2001-03-25 01:26 ]
  • 0