Aller au contenu


Photo
- - - - -

Lecteur CD qui mouline ...


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 PasC00L

PasC00L

    Extrem Member

  • Membres
  • 579 messages

Posté 08 septembre 2001 - 02:29

Salut tout le monde, je viens de formater mon disque et depuis, des que j insere dans mon lecteur CD, il se met a faire plein de bruit (ou c ptetre le ventilo d ailleurs che pas), et apres soit ca me met un ecran bleu soit ca me fait tout simplement redemarrer.

Je comprends pas ce qui se passe, ca serait sympa de m'aider.
  • 0

PUBLICITÉ

    Annonces Google

#2 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 08 septembre 2001 - 02:44

Faudrait faire la diference entre le ventilo et le lecteur CD! Si c'est le ventilo il se peut qu'il y ai de la poussiere sur les pales, ca m'est arrivé.
  • 0

#3 PasC00L

PasC00L

    Extrem Member

  • Membres
  • 579 messages

Posté 08 septembre 2001 - 03:12

Bah en fait, la je viens de nettoyer les pales de mes ventilos, g tjrs le meme probleme, donc g enleve le lecteur cd pour voir si le probleme venait de la mais en fait qd je mets un cd ds mon graveur, g egalement un ecran bleu ou rebootage, donc le probleme doit venir soit de l'autoexecution des cd lors de l'insertion ou alors mon processeur chauffe trop mais je vois vraiment pas pk, si qqln a une solution ca serait bien.
  • 0

#4 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 08 septembre 2001 - 03:35

Quand tu vas dans le bios il t'indique quoi comme T°?

Sinon supprime l'auto run du CD, et essaie de lancer apres la lecture du CD.
  • 0

#5 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 08 septembre 2001 - 03:40

T'as quoi comme OS ?
  • 0

#6 PasC00L

PasC00L

    Extrem Member

  • Membres
  • 579 messages

Posté 08 septembre 2001 - 03:42

Bon je v faire d'une pierre 3 coups.

Bon premierement, chui sous win98se, ensuite ma carte mere n'a pas de sonde thermique (!!!) donc pas moyen de connaitre la temperature et enfin, je viens de supprimer l'autorun et ca marche toujours pas.

Et maintenant je me demande si ca peut pas venir d'un logiciel que g installe, je sais que g deja eu des couilles avec EasyCDCreator 5 mais je l'ai qd meme installe et deja desinstalle et le probleme persiste.

Aidez moi je craque, g pas envie de reformater encore
  • 0

#7 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 08 septembre 2001 - 03:49

Donc on est bien d'accord, ton lecteur CD est fautif! Est-ce que tu peux en essayer un autre pour voir?
  • 0

#8 PasC00L

PasC00L

    Extrem Member

  • Membres
  • 579 messages

Posté 08 septembre 2001 - 05:46

Nan justement mon lecteur n'etait pas fautif et ca j'en etais persuade, g donc encore formater (2e fois aujourd'hui) et la tout est rentre dans l'ordre et je soupconne tres fortement easy cd creator 5 platinum d'avoir provoquer ce probleme, car la g reinstalle les memes programmes moins EasyCd ... donc voila.



Merci quand meme
  • 0