Aller au contenu


Photo
- - - - -

Live 1024 et GRESILLEMENT


  • Veuillez vous connecter pour répondre
16 réponses à ce sujet

#11 Popol_040364

Popol_040364

    Junior Member

  • Membres
  • 4 messages

Posté 15 mai 2001 - 01:15

http://www.viahardwa...load/index.shtm



Pour TOUT les patchs et les infos pour ce probl.
  • 0

PUBLICITÉ

    Annonces Google

#12 fakir

fakir

    Junior Member

  • Membres
  • 14 messages

Posté 15 mai 2001 - 01:29

regarde si tu as un southbridge 686b

je sais qu il y avait un probleme a propos de la carte de son live.

vas sur cette adresse il y as un patch



http://www.clubic.com/n/n3068.html

ou sur le site de abit.com.tw
  • 0

#13 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 20 mai 2001 - 09:27

voila se que j'ai trouver ,en touchant un peu tout les curseurs,j'ai ouvert le controleur de volume (controle de lecture)et j'ai desactive cd audio et oh miracle plus de gresillement plus de parasites dans mes ALTEC et se que je comprend pas s'est que je lis toujours mes cd audios (alors la mystere!)


  • 0

#14 mickaelm

mickaelm

    Power Member

  • Membres
  • 142 messages

Posté 20 mai 2001 - 10:56

Non, je lance Windows Media Player et y a pb , je lance sonique ou winamp et c nickel

VIA 4.31 : ftp://ftp4.clubic.com/pub/drivers/pilote-80.zip

http://www.clubic.com/n/n2839.html

http://www.clubic.com/n/n2859.html

ftp://ftp2.clubic.com/pub/viapfd100.exe (patch VIA)

Voilà !
  • 0

#15 STUFF

STUFF

    Power Member

  • Membres
  • 104 messages

Posté 20 mai 2001 - 11:15

avec la SBLIVE ya un mudulateur de son vérifie qu'il soit pas sur bathroom ou quelque chose comme ca!

je te conseil de mettre sur sing karaoké puis karaoké 1. Le son il déchire !

voilà voilà c'est tout .

je m'eclaircis c'est au niveau de la table de mixage!
  • 0

#16 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 20 mai 2001 - 11:48

La lecture de CD audio peut se faire en direct si tu as relié le connecteur audio de ton lecteur de CD à l'entrée "CD IN" ou "Aux IN" sur ta carte... Si c'est pas relié, je crois que le signal passe ailleurs (port IDE -> Proc -> port PCI (ou ISA) -> DSP ???)
  • 0

#17 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 21 mai 2001 - 09:58

Alors s'est ça puisque j'ai connecter cd in ou audio ,me rapel plus .

et si je desactive pas cd audio dans proprietees audio sa me fout la merde dans mes enceintes.

bon je suis contant de ne plus avoir çes parrasites .


  • 0









Sujets similaires :     x