Aller au contenu


Photo
- - - - -

Login et mot de passe connection sous XP


  • Veuillez vous connecter pour répondre
6 réponses à ce sujet

#1 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 27 février 2002 - 08:35

Salut,
J'ai un ami qui a un blème avec XP, chaque fois qu'il veut se connecter au net, XP lui redemande de saisir son login et son mot de passe même si il met la coche "enregistrer le mot de passe"...

Y aurait pas une clé à mettre dans la base de registre ? On a déjà essayé de saisir le mot de passe et le login de plusieurs façons (dans la boite de dialogue de connexion, en allant dans les options internet du panneau de config... mais rien n'a fonctionné).

Je pense que ce sujet à déjà été traité mais je l'ai pas retrouvé. Désolé.

Nico
  • 0

PUBLICITÉ

    Annonces Google

#2 St Germain !!

St Germain !!

    Mega Power Member

  • Membres
  • 288 messages

Posté 27 février 2002 - 09:35

essaye dans la fenêtre qui s'ouvre de windows, la ou fo taper le pass et le login, tu tape donc la pass et le login et avant de faire "numéroter", tu doit avoir un boutons "paramètre" en bas de cette fenêtre tu clique dessus et la une fentre s'ouvre et tu doit avoir des case a cochés (vers le bas je croit), dont une du genre "toujours utilisé ma connexions (ou cette connexions) par defaut". tu coche ca et tu regarde ce que ca donne.
:P
  • 0

#3 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 27 février 2002 - 10:09

Ok je vais lui dire qu'il essaye ça.
Mais bon dans le cas ou ça ne fonctionnerait pas, il n'y a pas des petits programmes qui permetrait à l'ordinateur de se connecter en mémorisant login et mot de passe sans passer par cet boîte de dialogue ?

Nico
  • 0

#4 St Germain !!

St Germain !!

    Mega Power Member

  • Membres
  • 288 messages

Posté 27 février 2002 - 10:16

ben nan, malheuresement je ne croit pas.... :P
  • 0

#5 St Germain !!

St Germain !!

    Mega Power Member

  • Membres
  • 288 messages

Posté 27 février 2002 - 10:19

ha!, je pense à un truc, vérifie que ton pote soi en mode "administrateur" de windows... :P
  • 0

#6 nico_be

nico_be

    Full Patch Member

  • Membres
  • 1 304 messages

Posté 27 février 2002 - 11:23

Ok moi non plus j'y vais pas pensé, je vais essayer tous ça !

Merci de ton aide ! :P

Nico
  • 0

#7 Glups

Glups

    Junior Member

  • Membres
  • 15 messages

Posté 14 août 2010 - 04:45

Bonjour,
ça pourrait aider d'être plus précis. Dit comme c'est, on aurait tendance à comprendre que c'est le nom d'utilisateur de Windows, et son mot de passe, qu'on est invité à taper. Alors le problème se pose-t-il en entreprise ? Utilise-t-on un proxy ?
Pour ne pas tourner en rond, quel type de connexion est utilisé ?

Une autre interprétation serait qu'un mot de passe est demandé lors de la connexion à un site donné, s'agit-il de cela ?

Mais on a pourtant bien dit "connexion à Internet", donc apparemment, ce serait le nom d'utilisateur de la connexion Internet, et son mot de passe, qu'on est invité à fournir, pas vrai ? Ceux qui ont été fournis par le prestataire de connexion à Internet.

C'est important, car dans les trois cas le nom d'utilisateur et le mot de passe sont différents, et on ne les tape pas au même endroit.

Tant qu'il y a un peu de flou, de non dit, au sujet de l'interprétation de ces deux mots, on n'a aucune chance d'arriver à une solution.

Oops, je n'avais pas fait attention à la date :)

Chiche que le problème a été résolu deux fois par le remplacement de la machine.
  • 0









Sujets similaires :     x