Aller au contenu


Photo
- - - - -

long bip au démarrage


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 kristof

kristof

    Member

  • Membres
  • 89 messages

Posté 04 octobre 2004 - 04:39

Bonjour,

j'ai changé de carte video de mon E media packard bell et depuis, j'ai un long bip lors du démarrage.

Sur des conseils éclairés, j'ai mis à jour le driver video, tenté de mettre a jour le bios (je ne crois pas que cela ai marché !).

Le bip est toujours présent.

Ce bruit ne me dérange pas mais lorsque je joue avec certain jeu sur Metaboli (POP, Painkiller, ...), quelquefois, la video n'est pas bien affichée. Je dois alors redémarrer l'ordi pour que ça fonctionne.

A l'aide.

merci d'avance.

Email : cicri34@yahoo.fr pour la réponse ou les conseils
  • 0

PUBLICITÉ

    Annonces Google

#2 Nicolas Coolman

Nicolas Coolman

    Responsable FAQ

  • Responsable FAQ
  • 9 184 messages

Posté 04 octobre 2004 - 04:44

Salut,

Tu peux toujours désactiver les bips système http://www.zebulon.f...indows-168.html

Mais bon ce n'est pas une solution, a toi de voir si tu ne trouve vraiment rien d'autre. :P
  • 0

#3 admr

admr

    Junior Member

  • Membres
  • 18 messages

Posté 04 octobre 2004 - 10:39

Bonjour,
les bips au démarrage, qui peuvent être des bips longs ou des bips courts...jusqu'à 8 bips à la suite, signalent toujours une erreur.
Les bips longs concernent la carte vidéo. On conseille généralement de la démonter et de la remettre...
pour plus d'info, tape :" bips démarrage" dans google par exemple et tu auras des tas de renseignements à ce sujet
a+
  • 0

#4 kristof

kristof

    Member

  • Membres
  • 89 messages

Posté 05 octobre 2004 - 09:14

Merci pour le conseil N° 1 mais cela ne résoud pas le réel probléme.
Pour le conseil N°2, j'ai déja démonté et remonté la carte vidéo mais rien n'y fait.

Je vais voir sur Goggle.

Merci
  • 0

#5 rob1

rob1

    Member

  • Membres
  • 53 messages

Posté 06 octobre 2004 - 12:34

Lis le manuel de ta carte mère : à chaque type de bip, une erreur (relativement) précise.
Ceci dit, t'as dépoussiéré les broches (AGP surtout et carte vidéo) et reconfiguré le bios (si nécessaire, notamment la vitesse de l'AGP) ?
  • 0

#6 kristof

kristof

    Member

  • Membres
  • 89 messages

Posté 07 octobre 2004 - 07:50

Le montage parait correct.
Comment reconfiguré le bios et la vitesse AGP??

C'est quoi au fait AGP???

Merci d'avance
http://forum.zebulon...ges/1/icon8.gif :P
  • 0

#7 scuny

scuny

    Extrem Member

  • Membres
  • 659 messages

Posté 07 octobre 2004 - 07:58

agp = connecteur de ta video (marron)

agp est une norme de gestion de bus de données propre a la video
  • 0

#8 rob1

rob1

    Member

  • Membres
  • 53 messages

Posté 07 octobre 2004 - 08:05

T'as mis un coup d'air sec dans ton port AGP ?
  • 0









Sujets similaires :     x