Aller au contenu


Photo
- - - - -

L'U-pack et paf plein de merde


  • Veuillez vous connecter pour répondre
19 réponses à ce sujet

#11 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 06 juin 2002 - 11:54

le seul bug pour ma parre est l' affichages des icones en 24Bits
ce qui est très moche chez moi :-( carte graphique on écran..... :-P
quel improtance

voilà comment remettre les icones en 16 où 32Bits

HKEY_CURENT_USERControl panelDesktopWindowsMetrics

et la faux modifier la clée
Shell Icon BPP

met 16, où 32 ferme et redémarre :P
  • 0

PUBLICITÉ

    Annonces Google

#12 Bishop_metz

Bishop_metz

    Extrem Member

  • Membres
  • 579 messages

Posté 07 juin 2002 - 01:07

je ne crois pas que ce soit l'Upack qui fout la merde sur ton PC


ben disons que c'est depuis que je l'ai installé que ça merde

d'ailleurs les couleurs viennent de partir en couilles à l'instant ou j'écris, j'ai plus de curseur sur le texteles icones a coté de l'horloge sont tout noir le fond de la barre de défilement vient de virer au bleu clair comme la couleur de fond de la fenetre utilisé dans la barre des tache
faut que je réinstalle ou quoi ????,
  • 0

#13 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 07 juin 2002 - 04:10

:P
As tu essaye de faire manuellement les astuces de Zebulon ?
Sinon reinstalle windows par dessus l'ancien y gardera les modifs des vxd mais supprimeras les entres dans la base de registre.
a+
  • 0

#14 Thibaut D GUILLET

Thibaut D GUILLET

    Full Patch Member

  • Membres
  • 1 495 messages

Posté 08 juin 2002 - 01:05

Erm, des couleurs qui changent toutes seules comme çà!
Moi, j'aurais tendance à y voir le signe d'un virus!
En tout cas, pour les symptômes précédemment décrit, l'U-pack est bel et bien suspect, mais PAS pour les couleurs. :P
  • 0

#15 trypod

trypod

    Mega Power Member

  • Membres
  • 397 messages

Posté 08 juin 2002 - 05:21

Tu l' as prit où l' U-pack 1.2
sur le site officiel?
http://chromium.free...-pack/index.htm

aurais tu installer auparravant l' U-pack 1.1?
  • 0

#16 Bishop_metz

Bishop_metz

    Extrem Member

  • Membres
  • 579 messages

Posté 08 juin 2002 - 12:16

bon j'ai réglé le problème : comme je venais de réinstallé windows et seulement quelque logiciel ben j'ai formaté, j'ai pas réinstallé l'U-pack et tout marche correctement !

Par contre quand je fais les miseà jour de windows sur windows update le téléchargement se bloque en plein milieu d'une mise à jour c'est bizarre !
  • 0

#17 simonc1st

simonc1st

    Junior Member

  • Membres
  • 5 messages

Posté 14 juin 2002 - 07:56

J'avais U pack 1.2 et je n'ai que de bonnes choses a dire :-( :-P :-P :-P :-P :P
  • 0

#18 proxy

proxy

    Junior Member

  • Membres
  • 15 messages

Posté 15 juillet 2002 - 08:42

...si apres scan antiviral , si il y a rien fais :
Demarrer>Programmes>accessoires>Informations système>Gestionnaire de conflit de versions et remets les vxd et autres qui sont sauvegardées...tout devrait rentrer dans l'ordre!
Pour voir si ce souci , tu peux aussi regarder dans:
Demarrer>Executer>ecris dedans qfecheck
Controles si les mises à jour sont en rouge....si c'est le cas tu peux appliquer la mesure précédente qui rétablira ta stabilité! :-(
Pour ce qui me concerne U machin me mettait le souk dans les vxd....dommage que la désinstallation n'est pas incluse dans le programme :P
@+
  • 0

#19 Bishop_metz

Bishop_metz

    Extrem Member

  • Membres
  • 579 messages

Posté 15 juillet 2002 - 09:37

whaaaaouuuuuuu !!!!! y a de la remontée de topic ici !

mais mon problème à moi est réglé depuis longtemps !

merci quand même !
  • 0

#20 Thibaut D GUILLET

Thibaut D GUILLET

    Full Patch Member

  • Membres
  • 1 495 messages

Posté 16 juillet 2002 - 06:01

Au passage, le seul et unique pb que j'ai eu avec l'U-Pack, c'est que dans l'explorateur, lorsque je clique sur une des croix dans la partie "navigation", l'explorateur réagit comme si j'avais double-cliqué. :P
  • 0









Sujets similaires :     x