Aller au contenu


Photo
- - - - -

Mais faites la TAIRE !!!!


  • Veuillez vous connecter pour répondre
23 réponses à ce sujet

#1 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 14 septembre 2001 - 10:42

salut;

je viens de changer ma CM Msi k7t Pro 2 contre un nouveau model de cette meme carte.....

tout ce passe bien mais au demarrage, elle me parle!

et même que c'est du chinois ( ou du japonais je sais pas ) mais en tout cas la premiere fois ca m'a fait tres peur!

est ce que qqun sait comment couper cette chose??

merci!

[ Ce Message a été édité par: niluge le 2001-09-14 11:42 ]
  • 0

PUBLICITÉ

    Annonces Google

#2 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 14 septembre 2001 - 11:13

ouais tu coupes le son
  • 0

#3 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 14 septembre 2001 - 11:29

non mais ca parle a travers de la carte mere...( pas les enceintes)

et meem quand je debranche le ptit cable Speaker de la carte mere elle cause toujours....

SALOPERIE§!!!!!!!!!!!!!
  • 0

#4 ipefix

ipefix

    Member

  • Membres
  • 87 messages

Posté 14 septembre 2001 - 11:34

c'est une carte hantée, tu ne peux rien faire, elle t'envoute !

Non sérieusement, rien dans le bios ?
  • 0

#5 bruno

bruno

    Mega Power Member

  • Membres
  • 310 messages

Posté 14 septembre 2001 - 12:10

A part un exorciste ou la Très Sainte Inquisition, je vois pas ...
  • 0

#6 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 14 septembre 2001 - 12:22

En fait c'est les p'tit n'enfants asiatiques qui envoient des SOS par ce moyen, ca veut dire vennez nous chercher, chez MSI c'est pire que chez Nike!!



ROTF !!
  • 0

#7 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 14 septembre 2001 - 12:24

ils ont du mefiler une version pour beta testeur ces golmonds...

en fait y un a un diagnostike led intégré, et des que ca chnage de couleur ma carte me dit une phrase differente....

banzaiii !!!!

faut vraimment que je trouve une solution c'est insupportable de se faire agresser par son matos dès le reveil...
  • 0

#8 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 14 septembre 2001 - 12:50

as tu regardé les options du Bios ? Celles qui traitent du son intégré ou ce genre de choses ?
  • 0

#9 Kryptal

Kryptal

    Extrem Member

  • Membres
  • 672 messages

Posté 14 septembre 2001 - 02:30

Contacte le FBI tu vient surment d'installer l'une des boites noirs tant rechercher.



Blague à part, comme dit patzepat, regarde dans le BIOS et cherche une option en rapport avec le son.
  • 0

#10 Septentrion

Septentrion

    Power Member

  • Membres
  • 112 messages

Posté 14 septembre 2001 - 02:47

Je pense que ton ordi est placé au-dessus d'un ancien cimetierre indien, déplace-le.
  • 0









Sujets similaires :     x