Aller au contenu


Photo
- - - - -

Mais faites la TAIRE !!!!


  • Veuillez vous connecter pour répondre
23 réponses à ce sujet

#11 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 14 septembre 2001 - 03:27

chipset sound disabled

on chip legacy audio disabled



en fait le son ne vient donc pas du chipset audio de ma carte mere...( pourtant il vient bien de la carte mere)



Pou informzation, le son sort par l'enceinte du boitier ATX....



c'est vraimment tres stressant , la meuf qui cause on dirait une kamikaze, la prermiere fois j'ai cru que j entendais ce message avant que mon pC n'explose ( serieux ca fait flipper la premiere fois lol )
  • 0

PUBLICITÉ

    Annonces Google

#12 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 14 septembre 2001 - 03:40

héhé, si elle se met a gueuler KAMIKAAAAAAAAAZE ou bANZAAAAAAAAAAAI !!

je te conseille de t'eloigner le plus vite possible de ton UC



ou sinon, ta ptet eu un modele de la NSA: a chaque demarrage il te sort les codes de lancement des missiles chinois, fait gaffe qd meme
  • 0

#13 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 14 septembre 2001 - 03:41

euh, oui, plus sérieusement, un gars a deja eu ton pbl sur Zebulon: lance une recherche, je ne me souvient plus si il a v resolu ce truc
  • 0

#14 jeanbi

jeanbi

    Godlike Member

  • Membres
  • 3 382 messages

Posté 14 septembre 2001 - 05:03



Ben apres les topics fantomes, les fichiers fantomes, voici la carte fantome. Y a rien a dire sur Zebulon on ne s'ennuie pas.

a+
  • 0

#15 Sinus

Sinus

    Full Patch Member

  • Membres
  • 1 776 messages

Posté 14 septembre 2001 - 05:19

Débranche le haut parleur du boitier ou coupe les fils, ça sert à rien ou alors à te faire chier quand tu tapes trop vite sur ton clavier.

Ou alors parles avec ta CM, demande lui pq elle parle, ce qu'elle a à dire, si c'est bon de fumer des barettes de ram...
  • 0

#16 niluge

niluge

    Mega Power Member

  • Membres
  • 347 messages

Posté 14 septembre 2001 - 10:47

si je debranche le speaker du boitier a qd meme un son!C'est plus une voix mais une espece de vibration....

Donc ca me fait autant chier...et puis j'ai pas trouvé de topics sur ce forum qui parle de ca.....

Serieux c'est tres chiant ce probleme...personne peut m'aider??

HELP!!!!!!!

merci
  • 0

#17 axl146975

axl146975

    Member

  • Membres
  • 51 messages

Posté 14 septembre 2001 - 11:40

Une Mise à jour du Bios ??

Si C une version de test le fait d'y mettre un Bios std peut etre.....



sinon tu à essayé de lui dire ta ge..e en chinois?
  • 0

#18 Funky-Fresh

Funky-Fresh

    Full Patch Member

  • Membres
  • 1 209 messages

Posté 15 septembre 2001 - 12:10

Moi aussi je penche pour l'hypothèse du cimetierre Indien
  • 0

#19 Funky-Fresh

Funky-Fresh

    Full Patch Member

  • Membres
  • 1 209 messages

Posté 15 septembre 2001 - 12:13

sinon, t sûr que c pas ton modem???

moi aussi mon modem il cause des fois, on se tape la discute mais il a pas beaucoup de conversation.
  • 0

#20 yult

yult

    Junior Member

  • Membres
  • 10 messages

Posté 15 septembre 2001 - 12:14

Franchement si je pouvais t'aider je le ferais. A ta place, j'irais la reporter là où tu l'as eu ! Ca c une solution.

@+ Yult



PS : Y a pas à dire, ils sont vraiment trop fort c Jap, ils sont tellement petits qu'ils arrivent à mettre leurs potes dans des cartes mères !

A moins que ce ne soit des espions pas très discrets !
  • 0









Sujets similaires :     x