Aller au contenu


Photo
- - - - -

MAJ


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 03 janvier 2002 - 05:42

S'lut !! :-(
C'est une question simple mais dont je n'ai pas la réponse (ben quoi?).
C'matin j'allume mon ordi et je découvre que les majuscules ne marchent plus, elles veulent pas quoi...
:P
Je sais qu'il y a une astuce mais j'la trouve pas...
(con, hein?)
  • 0

PUBLICITÉ

    Annonces Google

#2 Lazlo

Lazlo

    Member

  • Membres
  • 38 messages

Posté 03 janvier 2002 - 05:51

En en passant par le bios ? Y a pas une option ?
Ton clavier est correctement branché, y a pas un faux-contact ?
  • 0

#3 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 03 janvier 2002 - 06:02

Heu non c'est pas là Lazlo, mon clavier est bien branché et le bios j'y ai jamais touché...
C'est plutôt une fonction que je sais pas où qu'elle est!
(pour info j'ai W98SE)
  • 0

#4 Momo01

Momo01

    Extrem Member

  • Membres
  • 654 messages

Posté 03 janvier 2002 - 07:13

avant ca marchait bien et depuis ce matin ca va plus c ca?
tas rien touche?
  • 0

#5 Kukron

Kukron

    Mega Power Member

  • Membres
  • 212 messages

Posté 03 janvier 2002 - 08:11

Tes majuscules machent bien, tu en as mis dans ton post. :P
  • 0

#6 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 04 janvier 2002 - 12:07

Momo01 --> J'sais pas pourquoi, p'têt qu'on y a touché pendant que j'étais pas là (ou alors c'est quand j'étais pô clair :P )
Kukron --> C'est pas les majuscules dans les post mais pour les noms de fichiers. C'est à dire que je mets les MAJUSCULES (pour preuve ça marche) et pis il reste que la première et le reste c'est en minuscules...
Les majuscules m'aident pour me repérer dans mes dossiers alors sans eh ben j'suis un peu perdu.
PS: super enfin les smileys![/b]
  • 0

#7 Kukron

Kukron

    Mega Power Member

  • Membres
  • 212 messages

Posté 04 janvier 2002 - 12:45

Ha ok...
Avec Win98SE, dans la fenêtre d'un dossier : Affichage/Option des dossiers/Onglet affichage/Permettre l'utilisation des noms en majuscule.
  • 0

#8 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 04 janvier 2002 - 04:39

Ah ouais okokokokokokokokokok!!!
:-(
C'est qu'avec IE6 c'est tout en Anglais alors que je cherchais des trucs en français!
TKS Kukron, le blème est réglé...
:P
  • 0