Aller au contenu


Photo
- - - - -

mega pb sous 2000 svr suite a la suppression d'une carte rés


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 gouly

gouly

    Junior Member

  • Membres
  • 6 messages

Posté 21 mai 2002 - 10:11

J'avais rajouté une carte réso pour faire des tests de proxy sous mon 2000 svr, je l'ai enlever de la machine sans la supprimer de win2k. Seulement maintenant, quand je démarre, il passe plus de 10 min sur "préparation des connxions réseau..." et quand je peux enfin entrer dans la session, il me met le message suivant :
titre : HP AiO Device OPbject Server hRes = 0x80004015

La classe est configurée pour être excécutée comme un ID de sécurité différent de celui de l'appelant.
Maximum retry attempt exceeded.

Et du coup j'ai plus de active directory, dns, iis, dhcp, ... et le patron gueule car du coup plus personne ne peut s'authentifier.

MEGA GIGA HELP !!!
  • 0

PUBLICITÉ

    Annonces Google

#2 Gil-Galad

Gil-Galad
  • Invités

Posté 21 mai 2002 - 10:35

et bien tu la remets, et tu commences a la desinstaller dans win2k avant de physiquement l'enlever .....

tu devrais deja avoir moin de probleme
  • 0

#3 gouly

gouly

    Junior Member

  • Membres
  • 6 messages

Posté 21 mai 2002 - 10:38

j'ai essayé, mais ca ne change rien le réso reste tjs aussi long à établir et le message d'erreur reste le meme, et pas de dns ni rien d'autre
  • 0

#4 Gil-Galad

Gil-Galad
  • Invités

Posté 21 mai 2002 - 11:43

mêmes en la réinstallant sous 2k de nouveau ?
  • 0

#5 gouly

gouly

    Junior Member

  • Membres
  • 6 messages

Posté 21 mai 2002 - 11:44

vi vi
  • 0

#6 Imrahil

Imrahil

    Power Member

  • Membres
  • 130 messages

Posté 22 mai 2002 - 12:14

Ben alors je crois que ton patron va te virer :P :-(
  • 0

#7 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 22 mai 2002 - 12:19

T'es -t-il possible de re-installer 2000?
  • 0

#8 gouly

gouly

    Junior Member

  • Membres
  • 6 messages

Posté 22 mai 2002 - 12:21

bah le pb c'est que non, a peut pas réinstaller.
J'avais eu le pb déjà, un type était venu me dépatouiller mais il est disparu donc maintenant j'ai l'air très con devant ma machine :P
  • 0

#9 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 22 mai 2002 - 12:30

Je crois que j'ai la soluce..ça m'est arrivé sous une autre forme une fois...
Va dans le panneau de config et lance l'assistant ajout/suppresion de préiphérique

Selectionne désinstaller un péripherique et quand il te donne la liste, fais afficher les périphériques cachés. Ta carte réseau fantome va apparaitre. Donc selectionne là et ça va la désinstaller proprement.

Une fois que c'est fait, redemarre le système, ça devrait mieux fonctionner. Si c'est pas le cas, réinstalle là...
  • 0

#10 gouly

gouly

    Junior Member

  • Membres
  • 6 messages

Posté 22 mai 2002 - 12:35

je vais essayer ca de suite, merci je tiendrais au coçurant d'ici pas longtemps du tout (au moins 15 minutes) :P
  • 0









Sujets similaires :     x