Aller au contenu


Photo
- - - - -

menu démarrer


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Lucié

Lucié

    Full Patch Member

  • Membres
  • 1 001 messages

Posté 06 juillet 2003 - 10:41

OYO!
Je n'arrive plus à mettre ou remettre le menu favoris dans le menu démarrer. J'ai regarder dans TweakUI mais je ne vois rien qui puisse m'aider.
C'est sans doute une questin bête mais comme j'étais sous win98se et que je viens de passer sous 2000, je galère un peu.

Merci.
  • 0

PUBLICITÉ

    Annonces Google

#2 Lucié

Lucié

    Full Patch Member

  • Membres
  • 1 001 messages

Posté 06 juillet 2003 - 10:55

C'est bon, j'ai finalement trouvé. Merci.
  • 0

#3 ipl_001

ipl_001

    Admin Espace Sécurité

  • Administrateur Espace Sécurité
  • 24 178 messages

Posté 06 juillet 2003 - 01:56

Bonjour Lucié, bonjour à tous,

OK ton problème est réglé mais ne crois pas t'en tirer comme çà ! :P

Comme ce qui t'est arrivé pourraît arriver ailleurs, voudrais-tu bien, s'il te plaît, donner quelques explications supplémentaires ?
Si j'ai bien compris, tu as W2K et l'option "Favoris" avait disparu lorsque tu cliquais sur Démarrer...

Tu l'as maintenant remise en fonction... peux-tu me dire comment çà fonctionne (dans la base de registres) ?

Merci,
  • 0

#4 Lucié

Lucié

    Full Patch Member

  • Membres
  • 1 001 messages

Posté 06 juillet 2003 - 02:31

Non. En fait il fallait aller dans menu démarrer/barre des taches et sur l'onglet avancées. Là il y a une option à cocher pour que le menu favoris s'affiche.
  • 0

#5 ipl_001

ipl_001

    Admin Espace Sécurité

  • Administrateur Espace Sécurité
  • 24 178 messages

Posté 06 juillet 2003 - 02:39

Merci Lucié ! :P

Il y a tellement d'options à droite et à gauche (et, en haut et en bas sans compter devant et derrière !) que je n'avais pas repéré cette coche !
Je n'ai pas de 2000 sous les yeux mais je regarderai.

C'est bon à savoir ! Merci !

Bonne journée,
  • 0