Aller au contenu


Photo
- - - - -

Menu Demarrer WinMe


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Beetlejuice8

Beetlejuice8

    Junior Member

  • Membres
  • 6 messages

Posté 23 mai 2001 - 02:32

Oui j'ai un petit probleme depuis aujourd'hui avec le menu demarrer, c'est que avant, dans la section "programmes" il m'affichait correctement les derniers programmes lancés, et quand je cliquais sur la petite fleche vers la bas il m'affichais en 2 colonnes (y'en avait trop pour tenir en 1 seule colonne) les programmes.

Seulement maintenant quand je clique sur la fleche il ne me l'affiche plus en plusieurs colonnes, mais en une seule à faire defiler

est ce quelqu'un connaitrais la solution pour le faire repasser en mode plusieurs colonnes ???
  • 0

PUBLICITÉ

    Annonces Google

#2 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 02:47

As tu fais une mise a jour de ton OS ???

:jump:
  • 0

#3 Beetlejuice8

Beetlejuice8

    Junior Member

  • Membres
  • 6 messages

Posté 23 mai 2001 - 02:56

non pas de mise a jour, mais j'ai utilisé pc accelerator 6000 pour essayer ( http://www.smartalec.com )
  • 0

#4 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 02:58

sinon as tu essayer de chercher ds les proprietés de ta barre des taches ???
  • 0

#5 Beetlejuice8

Beetlejuice8

    Junior Member

  • Membres
  • 6 messages

Posté 23 mai 2001 - 03:37

ah béh bien vus, j'ai juste décoché la case "menu personalisé" (qu'il n'affiche que les derniers utilisés) puis je l'ai recoché parce que c'etait pas ça que je voulais et c'est revenu
  • 0









Sujets similaires :     x