Aller au contenu


Photo
- - - - -

Message anormal


  • Veuillez vous connecter pour répondre
8 réponses à ce sujet

#1 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 22 juin 2001 - 08:59

Bonsoir à tous !



Voilà, quand je démarre mon micro j'ai ce message " system hardware abnormal " j'ai ce message depuis que j'ai reformaté mon DD après avoir eu un virus, à part ce message mon micro fonctionne normalement. Que veut dire ce message ? Merci pour vos réponses.



@+ Ventilo
  • 0

PUBLICITÉ

    Annonces Google

#2 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 22 juin 2001 - 09:09

Bah c'est assez explicite, tu as un pb avec ton matériel, certainement du au virus...
  • 0

#3 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 22 juin 2001 - 09:41

Merci pour ta réponse !

Je ne vois pas quel est le problème, car tout fonctionne à merveille.Merci en tout cas d'avoir répondu.



@+ ventilo
  • 0

#4 Petit Ours Brun

Petit Ours Brun

    Full Patch Member

  • Membres
  • 1 018 messages

Posté 22 juin 2001 - 10:31

il te dit ce message qd ? au tout début ou c windows qui sort ca ?



Et c t quoi comme virus ?



Moi je penche pour un truc du bios qua été touché...
  • 0

#5 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 22 juin 2001 - 10:39

Salut !



Ce message apparait au démarrage, je dois appuyer sur la barre d'espace, puis la ram est comptée et tout le reste vient après sans erreur.Pour le virus, c'était le win95 CIH ou VIH je ne sais plus, il a démarré le 26 avril et a tout planté.



@+ ventilo
  • 0

#6 ruddy-charles

ruddy-charles

    Mega Power Member

  • Membres
  • 347 messages

Posté 22 juin 2001 - 10:55

Si je comprends bien c'est quand le bios initialise le computer ?
  • 0

#7 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 22 juin 2001 - 11:09

Oui, je pense que c'est ça, juste au démarrage du micro. Quand j'ai redémarré le micro après le plantage dû au virus j'ai eu le message " hard disk failure " et depuis le formatage j'ai ce message que tu as lu plus haut. Tu sais, le bios pour moi c'est comme une langue étrangère, je plane à 15000.



@+ ventilo
  • 0

#8 n.loky

n.loky

    Extrem Member

  • Membres
  • 702 messages

Posté 22 juin 2001 - 11:24

Pour le virus, c'était le win95 CIH ou VIH je ne sais plus, il a démarré le 26 avril et a tout planté.  






C'est pas le virus Tchernobyl ça!?
  • 0

#9 ventilo

ventilo

    Mega Power Member

  • Membres
  • 281 messages

Posté 22 juin 2001 - 11:34

Oui c'est tout à fait ça !!!

En plus je savais que j'avais ce virus et je n'ai rien fais pour le virer, depuis j'ai mis norton antivirus. Le pire c'est que j'ai perdu toutes mes sauvegardes à cause de cette saloperie.



@+ ventilo
  • 0