Aller au contenu


Photo
- - - - -

Message d'erreur à l'accueil du Win2K : bureau...


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#1 Waldi

Waldi

    Junior Member

  • Membres
  • 8 messages

Posté 13 novembre 2002 - 09:16

Voilà, j'ai un petit problème au démmarge de Win2K.
J'ai le droit à un message d'erreur :

Bureau
Cette application doit être installé pour s'exécuter. Veuillez lancer le programme d'installation de votre application à partir de son emplacement d'installation d'origine.

Le pc fonctionne bien mais à chaque démmarrage j'ai le droit à ce message et ça m'embête beaucoup. Si qqn pourrait m'aider ça serait très gentil.
Vous pouvez même m'envoyer un mail directement.
  • 0

PUBLICITÉ

    Annonces Google

#2 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 13 novembre 2002 - 09:21

Si tu veux juste virer le message au demarrage, tu passe par le msconfig.
Sinon, c'est quoi ce bureau, un ancien logiciel ? Tu l'a peut être mal desinstallé. Tu devrais aussi passer un coup de nettoyeur de base de registre.
  • 0

#3 Waldi

Waldi

    Junior Member

  • Membres
  • 8 messages

Posté 13 novembre 2002 - 09:26

Comment on fait pour le msconfig et le coup de nettoyeur de base de registre ?

Sinon je ne sais pas ce que c'est ce bureau. :P
  • 0

#4 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 13 novembre 2002 - 09:36

Alors, le msconfig, tu peux le trouver
Tu l'execute et tu regarde dans l'onglet demarrage.
Pour le nettoyage de la base de registre, je te conseille jv16 PowerTools (tu le trouveras surement sur telecharger.com). Mais rien ne t'empeche d'utiliser d'autres logiciels. Il y a eu de nombreux debats à ce sujet, si tu veux tout savoir, je te conseille de regarder avec la fonction rechercher du forum.
Et voila !
  • 0

#5 Waldi

Waldi

    Junior Member

  • Membres
  • 8 messages

Posté 13 novembre 2002 - 09:38

T'es sur que ton msconfig fonctionne bien sous Win2K ?
  • 0

#6 Waldi

Waldi

    Junior Member

  • Membres
  • 8 messages

Posté 13 novembre 2002 - 09:40

Msconfig fonctionne mais je ne sais pas où et comment enlever le message d'erreur.
je sais meme pas c'est lequel... :P
  • 0

#7 Greywolf

Greywolf

    Modérateur

  • Modérateur [Greywolf]
  • 9 308 messages

Posté 13 novembre 2002 - 09:43

Dis nous ce qui se charge au démarrage de ton PC (onglet Démarrage) on fera le tri si y'a quelquechose qui nous choque. :P
  • 0

#8 PaTaToR

PaTaToR

    Full Patch Member

  • Membres
  • 1 649 messages

Posté 13 novembre 2002 - 09:45

Je sais pas moi, regarde si il y a une ligne qui fais référence à ce fameux 'bureau".
Sinon, dis nous tout ce qu'il y a.
  • 0

#9 Waldi

Waldi

    Junior Member

  • Membres
  • 8 messages

Posté 14 novembre 2002 - 12:25

Il y a trop de trucs à regarder et je ne sais pas dans quel onglets regarrder... :P
  • 0

#10 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 14 novembre 2002 - 12:37

Regarde juste l'onglet demarrage.
  • 0









Sujets similaires :     x