Aller au contenu


Photo
- - - - -

Mise en veille du moniteur


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#1 The pitt

The pitt

    Member

  • Membres
  • 40 messages

Posté 09 mai 2002 - 12:43

:P Hello, j'ai un petit problème d'écran: le moniteur se met en veille automatiquement, tous les quarts d'heure, et je dois donc bouger la souris pour le rallumer. Je n'ai pas d'option pour changer ça (paramètre / affichage... l'option mise en veille du moniteur est absente.)

Pouvez-vous m'aider, Please?

  • 0

PUBLICITÉ

    Annonces Google

#2 Inhib

Inhib

    Power Member

  • Membres
  • 105 messages

Posté 09 mai 2002 - 01:00

Peut etre devrais tu essayer dans ton bios, il y a des options d'économie d'énergie .. Je pense que c'est là que tu dois chercher
  • 0

#3 D'Artagnan

D'Artagnan

    Godlike Member

  • Membres
  • 2 138 messages

Posté 09 mai 2002 - 01:05

essayes ça
sur ton bureau (fond d'ecran) clic droit / propriétés/ecran de veille/gestion de l'alimentation et tu regles le temps que tu desires
  • 0

#4 The pitt

The pitt

    Member

  • Membres
  • 40 messages

Posté 09 mai 2002 - 02:20

Je tiens vraiment à vous remercier pour la rapidité de vos réponses, les gars...
Alors, en ce qui concerne la gestion de l'alimentation dans les paramètres à partir du clic droit de la souris, c'est mort, l'option n'y est pas, c'est justement celle là qui manque.
Par contre, si quelqu'un peut me guider dans le BIOS, je suis preneur, parce que mes connaissances sont assez minimes...
  • 0

#5 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 09 mai 2002 - 03:04

Hum!!!
On va reprendre depuis le début: tu click droit sur ton bureau, propriétés/Écran de veille , tu click sur "paramètres" en bas à droite...
Si il a vraiment disparu: Panneau de configuration/Gestion de l'alimentation. :P
  • 0

#6 The pitt

The pitt

    Member

  • Membres
  • 40 messages

Posté 10 mai 2002 - 02:03

Non, je n'ai aucune option en ce qui concerne la mise en veille du moniteur, que ce soit dans le panneau de configuration ou ailleurs.

Quand je suis dans les propriétés de l'écran de veille, j'ai mis "aucun", puis quand je cliques sur "avancé" (ce qui amène à la gestion de l'alim), j'ai juste deux menus déroulants, attrayant à la mise en veille de l'ordinateur, et à celle des disques durs.

???????????
  • 0

#7 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 10 mai 2002 - 02:11

Les options dans la gestion de l'alim sont elles toutes sur "jamais" ?
  • 0

#8 The pitt

The pitt

    Member

  • Membres
  • 40 messages

Posté 10 mai 2002 - 02:47

oui oui, ne t'inquiètes pas !
  • 0

#9 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 10 mai 2002 - 03:00

Le souci c'est que le moniteur ne se met en veille que s'il ne reçoit plus de signal. Pour ne plus recevoir de signal, il faut que windoze se mette en veille, ne serait ce qu'au niveau de l'affichage. J'avoue ne pas comprendre ce qui peut causer cette mise en veille si tous les paramètres empêchent la mise en veille...
On va essayer le système D. Modifie ces paramètres en configurant un temps limité dans la gestion de l'alimentation. Tu fais appliquer, puis OK. Tu sors du panneau de config. Tu reviens et tu reparamètres sur "jamais" (puis appliquer, puis OK).
  • 0

#10 The pitt

The pitt

    Member

  • Membres
  • 40 messages

Posté 10 mai 2002 - 03:52

systeme D mis en place, il faut maintenant attendre un peu...
  • 0









Sujets similaires :     x