Aller au contenu


Photo
- - - - -

mobile amd athlon 3000+


13 réponses à ce sujet

#1 FreeKiller

FreeKiller

    Extrem Member

  • Membres
  • 610 messages

Posté 07 juillet 2004 - 09:37

Voilà, j'ai acheté il y a peu un ordinateur portable équipé d'un cpu mobile amd 3000+ et lorsque je regarde la fréquence il ne tourne qu'a 796Mhz. Est ce normal?
Car pour moi un 3000+ doit tourner a plus de 2Ghz non? (jai un 2100+ qui tourne à 1,7Ghz mais en pc "normal").
Donc voilà je comprend pas.
  • 0

PUBLICITÉ

    Annonces Google

#2 lebouriffe

lebouriffe

    Junior Member

  • Membres
  • 15 messages

Posté 07 juillet 2004 - 10:18

en général , ce genre de portable intègre la possibilité de changer la fréquence de travail du processeur en fonction de la charge demandée ( économie de batteries).
lance un cpu burning et regardes la différence !!
  • 0

#3 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24812 messages

Posté 07 juillet 2004 - 11:21

Et branche-le sur secteur lorsque tu fais ton test...
  • 0

#4 FreeKiller

FreeKiller

    Extrem Member

  • Membres
  • 610 messages

Posté 08 juillet 2004 - 01:16

lance un cpu burning et regardes la différence !!

cad? un truc qui utilise beaucoup de CPU? genre un traitement vidéo ou autre?

En tout cas merci déjà pour ces renseignements.


ps: je pars 2-3jrs, je pourrais pas répondre tout de suite donc
  • 0

#5 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24812 messages

Posté 08 juillet 2004 - 05:47

un truc qui utilise beaucoup de CPU? genre un traitement vidéo ou autre?

Genre un rendu avec POV, un encodage d'une vidéo, ou un gros calcul avec F@H
http://forum.zebulon...showtopic=44617
  • 0

#6 FreeKiller

FreeKiller

    Extrem Member

  • Membres
  • 610 messages

Posté 12 juillet 2004 - 08:41

Bon alors je viens d'encoder une vidéo en divX, mon CPU était utilisé à 100%, et j'ai donc regardé ce que me disait ramboost a propos de la fréquence de mon CPU, et bien c'est toujours la meme, bloquée aux alentours de 800Mhz, comment cela se fait-il?
  • 0

#7 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24812 messages

Posté 12 juillet 2004 - 10:53

Tu étais branché sur secteur ?
Tu avais désactivé les paramètres d'économie d'énergie ? (BIOS et OS ?)
  • 0

#8 pitbac23

pitbac23

    Godlike Member

  • Membres
  • 3516 messages

Posté 13 juillet 2004 - 01:21

salut all

entierement normale :P

Pour economiser de l'energie AMD utilise Powernow qui fait baisser le COEFFicient proco

et lorsque celui ci est sur batterie :-(

met le sur secteur comme t'as deja dis Kewlcat et redemarre la bete tu verra ;)tu auras tes 2100mhz :-P
  • 0

#9 FreeKiller

FreeKiller

    Extrem Member

  • Membres
  • 610 messages

Posté 13 juillet 2004 - 12:58

ben je suis sur le secteur, (mais la batterie est tjrs ds la bete), faut-il que je retire la batterie?
  • 0

#10 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8540 messages

Posté 13 juillet 2004 - 01:09

Non tu ne retires pas la batterie, lors du boot sur secteur, quelle fréquence est donnée? Toujours 800? As-tu été dans le bios pour supprimer la gestion d'énergie?
  • 0



Répondre à ce sujet