Aller au contenu


Photo
- - - - -

Modem 56k optimisé...


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#11 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 13 mars 2002 - 01:52

C'est un peu mon tour de raconter ma vie :
suite à mon déménagement, mes vitesses de connexion ont chuté dramatiquement, alors que la configuration avait peu changé, et géographiquement je suis juste dans l'immeuble d'à côté : j'ai une seule ligne de téléphone, le modem tout seul sur une prise, et tout le reste de l'équipement (le téléphone, le répondeur, etc.) sur l'autre.
Avant, je me connectais généralement à 44000bps, dans le nouvel appart, j'étais limité à 33333bps (les boules).
J'ai contacté FT pour savoir ce que je pouvais y faire, en gros, à part faire venir un type pour tester mon installation pour plus de 300FF j'avais rien d'autre à faire. Non merci, vous m'avez déjà volé 340FF de transfert de dossier pour passer d'un côté du mur à l'autre, c'est bon...
J'en ai interrogé un autre qui m'a dit qu'en ne laissant connectés que les deux fils servant à la connexion (voir lesquels dans l'armoire électrique) je pouvais peut-être gratter qques bps.
J'ai donc nettoyé les prises, débranché tous les autres fils, queudalle...
Et finalement, j'ai testé un truc bête : lorsque j'utilise ma seconde prise, je débranche tout le matos de la première.
Bilan : connexions à 48000bps systématiques !
Je re-teste plusieurs fois : je rebranche tout, 33333bps. Je redébranche 48000bps... OK, y'a pas photo...
Comme quoi...

Mais la suite est encore mieux :
depuis que ma ligne est "ouverte" pour l'ADSL, j'ai plus à débrancher quoi que ce soit pour me connecter à 48000bps. Branché ou débranché, le reste du matos ne me gêne plus !
Comme quoi les lignes FT c'est vraiment n'importe quoi, il y a toujours des trucs qu'on peut améliorer de leur côté, mais jamais ils l'admettront !
  • 0

PUBLICITÉ

    Annonces Google

#12 y4k9z4

y4k9z4
  • Invités

Posté 19 mars 2002 - 10:18

Salut KewlCat & Merci /smileJap.gif' class='bbc_emoticon' alt=':P' />

temporairement encore je suis sous modem 56 K /icon_frown.gif' class='bbc_emoticon' alt=':-P' /> , le temps de me faire la bécane de mes rêves ...

je me connecte a 44000 Bps avec un v92 ready d'Olitec en PCI , j'ai tout débranché comme tu le préconisais ben , 45333 Bps et 46667 BPs

c'est cool en attendant /icon_lol.gif' class='bbc_emoticon' alt=':-(' />

comme quoi !!

@ plus

ykz
  • 0









Sujets similaires :     x