Aller au contenu


Photo
- - - - -

Modem formule1?J'hallucine!!


  • Veuillez vous connecter pour répondre
26 réponses à ce sujet

#11 DJ-Maboul

DJ-Maboul

    Member

  • Membres
  • 45 messages

Posté 23 octobre 2001 - 11:10

moi j'ai deja eu ca mais au final mon fichier ne marcher pas
  • 0

PUBLICITÉ

    Annonces Google

#12 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 23 octobre 2001 - 11:12

Est-ce que, au moins, ton download s'est bien terminé, et que l'archive était complète ?

C'est surtout ca qui compte...

Si tu as downloadé du vide pendant 20 minutes, ca peut expliquer le débit annoncé... sinon, tu es un gros veinard et c'est pas sympa de venir t'en vanter sur le forum (snif... je plafonne à 33333bps...)

:P
  • 0

#13 Bazoo

Bazoo

    Extrem Member

  • Membres
  • 859 messages

Posté 23 octobre 2001 - 11:29

Perso je dl à environ 2,5-3,5 ko/s en général, malgré toutes les astuces que j'ai prise sur Zébulon. J'ai un modem 56K.

Mais des fois ça passe à 40ko/s., voir plus.

Ca ne dure pas longtemps cependant...genre qques secondes sniff ).
  • 0

#14 Frenchberliner

Frenchberliner

    Member

  • Membres
  • 42 messages

Posté 23 octobre 2001 - 11:42

Ben en fait c'etait bizarre parce que ca se presenté sous la forme d'un programme MS-dos!
  • 0

#15 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 24 octobre 2001 - 12:22

50Mo ???

Ca serait pas 5Mo, plutôt ? Paske Partition Magic, la version DOS tient sur 2 disquettes à tout casser...

Dans ce cas, ca ne ferait plus qu'un débit moyen de 4,2Ko/s, "ce qui est bien, mais pas top..."



:P
  • 0

#16 Frenchberliner

Frenchberliner

    Member

  • Membres
  • 42 messages

Posté 24 octobre 2001 - 10:35

Je vous garanti que la taille etait bien de 50 MO!!Ca reste un vrai mystere!

Mais je dois reconnaitre que j'ai une connexion tres propre!En fait avant je vivais dans le sud de l'allemagne et je plafonnais a 32000Bps...Depuis debut Octobre je vit a Berlin et je suis monté a 55000Bps!!

Je crois que c'est assez rare quand meme!Mais je crois pas que ca explique les 50 Mo telechargé en 20 Mn!Je desespere pas de trouver quelqu'un qui as eu la meme aventure...

Salut les mecs...vous etes cool de m'avoir repondu si nombreux

FRENCHBERLINER
  • 0

#17 tangui

tangui

    Membre

  • Membres
  • 7 838 messages

Posté 24 octobre 2001 - 10:50

Moi, je ne comprends pas comment cela peut etre possible, vu que par une connexion classique via la ligne telephonique, le maximum physique/technique que l'on peut atteindre est 7ko/s!

Tu ne peux pas au dessus!!

IMPOSSIBLE!!!

Peut etre que ton windwos plante et te dit que le fichier fait 50 mo alors qu'il est en réalité plus petit. Ou que le logi comporte une ligne qui dit a ton ordi qu'il fait 50 mo alors qu'en réalité il ne fait que 5mo (par exemple). C tout a fait possible ca! (c pas compliqué a faire du tout!! ca tient une tite ligne ).

Désolé, ms c trop bo pour etre vrai!!!!
  • 0

#18 diony11

diony11

    Power Member

  • Membres
  • 200 messages

Posté 24 octobre 2001 - 12:01

salut,

ca me la deja fais aussi , c etait avec une videos que j ai telechargé 3 fois pour être sûr et chaque fois ca ma fait la meme chose : au bout d un moment le telechargement est passé de 4,5Ko/s à 50Ko/s jusqu a la fin , et cela toujours au même moment ! Mais je n y ai pas cru car je savais que la ligne telephonique était limité à 9Ko/s ( c est un pote qui fait des etudes de reseaux qui me l avais dis).Par contre la video se bloque tout le temps a la moitié jusqu à la fin !

Je pense que cela est due à une erreur du serveur!

Diony
  • 0

#19 Gen

Gen

    Godlike Member

  • Membres
  • 3 986 messages

Posté 24 octobre 2001 - 03:23

Si votre fichier (si gros qu'il soit) à une partie corrompue (c pas forcé) et que durant (par exemple) 3 Mo tout est à zéro ... après compression les 3Mo vont passer en même pas 2 secondes ... alors forcément 3Mo en 2 sec ça nous fait du 1,5Mo/s ...

Je penses que FrenchBerliner avais son Partition Magic qui marchais bizzarement voire pas du tout ... Ca n'a rien à voir avec le serveur (sauf si c'est lui qui est à l'origine d'une erreur sur le fichier)



Non ?
  • 0

#20 Quetzalcoatl

Quetzalcoatl

    Extrem Member

  • Membres
  • 886 messages

Posté 24 octobre 2001 - 05:49

a mon avis c'est tout a fait normal, le serveur c'est planté dans la com avec ton modem et a balancé le truc comme si tu avait le cable...



perso mes trois ou quatre première seconde de donwload je peut monter enpic entre 20 et 40Ko/s le temps que le serveur se rende compte qu'il gave complétement mon modem, néanmoins celui-i, mon modem les aceptes...



autre chose, les sites tels que zébulon ce sont sur des durée très courte, et donc mon modem s'en prend plein la geule, les pic de connection a l'ouverture d'un site peuvent enfonction du serveur et de la ligne faire du 40-50Ko/s juste le temps d'avaller les pages......



reste qu'il y a peut-être un truc a débloquer quelquepart pour que que serveur ne comprenne jamais qu'il en fout plein la tronche au modem......



peut-être il ya t'il une instruction pour empécher la com vers le serveur.....



bref toute hypothèse est la bienvenue...



c'et p'tet l'effet tunel ))



Quetzalcoatl:o)~<
  • 0