Aller au contenu


Photo
- - - - -

Modes sans echec


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#1 Dounie

Dounie

    Member

  • Membres
  • 41 messages

Posté 25 juin 2005 - 02:23

Je ne parviens plus à me mettre en mode sans echec, ni tout autres modes d'ailleurs.
:-(
Je ni comprend rien!!!!
Please a l'aide...
:P
  • 0

PUBLICITÉ

    Annonces Google

#2 Sew-Oszka

Sew-Oszka

    Extrem Member

  • Membres
  • 928 messages

Posté 25 juin 2005 - 03:08

Coucou! :-P

Bah il faudrait que tu détaille un peu plus! :P :-(
  • 0

#3 douds

douds

    Godlike Member

  • Membres
  • 6 065 messages

Posté 25 juin 2005 - 03:14

Est-ce que tu peux démarrer une session XP même normale ?
Si oui, est-ce un compte administrateur ?

As-tu essayer d'appuyer sur F8 pendant la phase de démarrage même si tu n'as pas de message pour te dire de le faire ?

Si tu as un compte administrateur :
As-tu accès aux propriétés système ?
Si oui, onglet avancé, en bas Démarrage et récupération, bouton Paramètres, démarrage du système, coche les 2 cases et mets 10 et 30 comme valeurs par exemple. Redémarre ta machine.
  • 0

#4 Dounie

Dounie

    Member

  • Membres
  • 41 messages

Posté 25 juin 2005 - 04:23

J'ai suivis ton conseil, aucune amélioration.

Ecran noir avec pointillé blanc clignotant en haut à gauche au démarrage, difficulté de démarrage windows.
:P
  • 0

#5 douds

douds

    Godlike Member

  • Membres
  • 6 065 messages

Posté 25 juin 2005 - 06:09

Ca démarre ou ça ne démarre pas ?
Est-ce que tu peux ouvrir une session ?
  • 0

#6 Dounie

Dounie

    Member

  • Membres
  • 41 messages

Posté 25 juin 2005 - 06:53

Ca redémarre super mal, et pas moyen d'acceder à la selection des modes.

quoi faire :P
  • 0

#7 douds

douds

    Godlike Member

  • Membres
  • 6 065 messages

Posté 25 juin 2005 - 08:14

Je suis parti du principe que tu avais XP ... mais lequel et quel SP ?
As-tu un anti-virus à jour ?
As-tu un anti-troyens à jour ?
As-tu un anti-spywares à jour ?
As-tu un pare-feu ?

Scanne ta machine à fond, et ensuite fais une sauvegarde de tes fichiers tant que tu le peux ... réponds aux questions ... ensuite on avise :P
  • 0

#8 Dounie

Dounie

    Member

  • Membres
  • 41 messages

Posté 28 juin 2005 - 08:23

Je suis bien sous xp version famillial.

J'ai quelque programme de nettoyage: adaware, regcleaner, spyboot, easy-cleaner.

Mon antivirus est à jours.(antivir)
J'ai un parfeu également (zone alarm), mais pas d'anti-troyens ni anti-spywares.

J'ai procédé à un scan complet, cela à l'air d'être revenu, mais comment être sur que le problème est bien régler :P

Quels locigiels me manquant me conseils-tu?

Au fait es-ce mormale que je n'arrive plus à télécharger sur Zebulon. :-P :-(


Merci par avance :-P
  • 0

#9 douds

douds

    Godlike Member

  • Membres
  • 6 065 messages

Posté 28 juin 2005 - 10:33

Comme nettoyeur de BdR je préfére RegSeeker (freeware) en v 1.45 : ICI au lieu de RegCleaner ... mais tu peux garder.

Tu as des antispywares, Adaware (pas de résident) et Spybot (la dernière version bugue au niveau du résident tea timer). Je fonctionne avec Microsoft Antispyware (freeware) pour l'instant, il est ICI

Comme antitroyens, je te conseille A2 (A Squarred), c'est un freeware ... je reviens pour te donner le lien :P ... C'est LA

Ce n'est pas normal que tu n'arrives plus à télécharger sur le ZEB. Il y a encore des problèmes dans ta machine. Il faudrait que tu tentes une réparation. Tu devrais ouvrir un nouveau topic avec pour titre "Réparer Windows XP - comment faire ?".

PS : je fonctionne aussi avec MRU-Blaster, Empty Temp Folders, Internet Sweeper, JV16 PT ... plus autres et essais multiples :-(

Modifié par douds, 28 juin 2005 - 10:41 .

  • 0

#10 Dounie

Dounie

    Member

  • Membres
  • 41 messages

Posté 28 juin 2005 - 03:56

Merci doubs,

Je vais suivre ton conseil, car là ça devient grave.
Je n'
  • 0









Sujets similaires :     x