Aller au contenu


Photo
- - - - -

mon explorateur de fonctionne plus??????


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 xilay

xilay

    Junior Member

  • Membres
  • 11 messages

Posté 23 mai 2001 - 01:38

Salut,



J'ai bien la liste des dans la colonne de gauche, mais rien dans celle de droite, je n'ai pourtant touché à rien.

Une idée?
  • 0

PUBLICITÉ

    Annonces Google

#2 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 23 mai 2001 - 01:45

Précise ton pb stp.

Est-ce que rien ne s'affiche à droite quand tu sélectionnes un lecteur ou un dossier dans la colonne de gauche ?
  • 0

#3 xilay

xilay

    Junior Member

  • Membres
  • 11 messages

Posté 23 mai 2001 - 01:46

c'est ça, j'ai beau cliquer sur un disque , un dossier etc... dans la colonne de gauche, rien n'est affiché à droite
  • 0

#4 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 01:51

est ce que tu as essayer de reinstaller Windobe ????
  • 0

#5 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 23 mai 2001 - 01:53

Peut être que t'es colonnes dans la partie de droite de ton explorateur sont mal redimenssionnées. Est-ce que tu vois en 'nom' 'taille' 'type' ect... ?
  • 0

#6 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 23 mai 2001 - 01:54

Tu es sous quel OS ?

L'explorateur dont tu parles c'est bien le gestionnaire de fichiers ?
  • 0

#7 xilay

xilay

    Junior Member

  • Membres
  • 11 messages

Posté 23 mai 2001 - 01:56

merci 2dsp, c'était bien un problème de dimension des colonnes à droite

et merci aux autres bien sur
  • 0

#8 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 23 mai 2001 - 01:58

De rien...
  • 0









Sujets similaires :     x