Aller au contenu


Photo
- - - - -

mon modem interne adsl marche po.....


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 zcoold

zcoold

    Power Member

  • Membres
  • 183 messages

Posté 04 octobre 2001 - 02:46

bon voila me suis acheté l'OLITEC adsl/v92 mais je ne sais que choisir comme protocole: j'ai le choix entre pptp, pppoe et atm....avant j'avais un modem usb alcatel que j'ai rendu à FT en hurlant de rage pour cause de via+usb etc...

quoi qu'il en soit, ca chie à mort lors de l'install le wizard refuse de m'installer les drivers de la carte mais celle-ci est belle et bien détectée...que faire? dans 3 jours je dois ramener mon alcatel et apres chuis sans connect donc dans la merde....help me please.....
  • 0

PUBLICITÉ

    Annonces Google

#2 bruno

bruno

    Mega Power Member

  • Membres
  • 310 messages

Posté 04 octobre 2001 - 06:53

Sur mon modem USB alcaltel ADSL, le protocole est pppoa ... si ça peut t'aider...Mais je me demande si les paramètres ne dépendent pas aussi du serveur auquel tu veux te connecter (voir ton FAI et des avis plus éclairés que le mien !)
  • 0

#3 zcoold

zcoold

    Power Member

  • Membres
  • 183 messages

Posté 04 octobre 2001 - 08:03

bon ca va etre le cross-post du jour: je suis heu-reux: mon modem fonctionne....fallait juste etre un peu patient (15min qd meme, juste les pilotes) et aussi utiliser le protocole pppoe!

VICTOIRE! et merci à tous vos conseils et remarques!




  • 0

#4 w2key

w2key

    Member

  • Membres
  • 52 messages

Posté 23 octobre 2001 - 10:16

>oO

Est ce que ton modem Olitec marche bien avec le forfait ADSL Wanadoo, parcequ'ils disent (wanadoo) que le forfait ne peut marcher qu'avec un materiel Alcatel, de plus il parait que dés que t recoit un appel chez toi ca coupe...
  • 0

#5 zcoold

zcoold

    Power Member

  • Membres
  • 183 messages

Posté 23 octobre 2001 - 10:56

c'est des conneries graves!!!!!

ca fonctionne tres bien!

ecoute pas FT
  • 0









Sujets similaires :     x