Aller au contenu


Photo
- - - - -

mon nouveau graveur m'inquiete !


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 29 mai 2002 - 07:13

apres l'installe de mon liteon x32, il me crée un lecteur (virtuel) G
et dans gesionnaire perif j'ai , E :liteon(graveur) , F :lecteurdvd , G :image simulation scsi cdrom device
C'est quoi ce cirque ?
merci
  • 0

PUBLICITÉ

    Annonces Google

#2 CoolRasta

CoolRasta

    Member

  • Membres
  • 44 messages

Posté 29 mai 2002 - 08:03

Moi perso g le liteon 24x10x40, je n'ai aucun prblm. :P

T'aurais pas installer un soft (genre winoncd) qui creer dans l'installation par defaut un lecteur virtuel par defaut.
Sinon, pour reparer ca (vraiment si ta installer aucun prgm qui creer un lecteur virtuel), alors tu formatte, la ton systemme sera impek !!!

Bonne chance & graves bien !!! :-(

-> Lite-On c de la balle !!!! :-P
  • 0

#3 manulegosny

manulegosny

    Extrem Member

  • Membres
  • 967 messages

Posté 29 mai 2002 - 10:43

Si tu es sous 98...t'exciste pas... c'est "normal" :P)
Enlève tes périphériques IDE du configuration sytem et ils seront redétectés propres au redémarrage
  • 0

#4 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 30 mai 2002 - 03:46

je suis sous xp pro et meme apres suppresion il est redetecté au demarrage (le fourbe) ceci n'est apparut qu'apres mise a jour du firmwar peut etre est normal :P cela pemet surement l'extraction de cd a partir du graveur .
si qqun a une idée.
merci
@+ :-(
  • 0

#5 quadvosges

quadvosges

    Mega Power Member

  • Membres
  • 379 messages

Posté 30 mai 2002 - 09:45

Effectivement une âme bien intentionnée(mon fils) :P m'avait installé cdrwin sur mon ordi ,maintenant tout est rentré dans dans l'ordre :-(
merci et @+
  • 0