Aller au contenu


Photo
- - - - -

mon ordi ne s'éteint plus


13 réponses à ce sujet

#1 chris20

chris20

    Junior Member

  • Membres
  • 7 messages

Posté 26 mars 2008 - 08:49

Bonjour,
J'ai un problème avec mon ordinateur. Quand je vais dans le fichier "démarrer", "arrêter l'ordinateur", celui ci ne s'éteint plus. Il redémarre aussitôt.
Je dois appuyer longuement sur le bouton d'allumage de l'unité centrale pour le voir s'arrêter.
Lors d'un autre démarrage, j'avais vu qu'il fallait le rallumer en mode sans échec, ce que j'ai fait , mais c'est toujours pareil !!!
Je suis sur Windows Update XP familiale Pack 2.
Que dois-je faire ??
Ou ce n'est pas grave et je continue comme je fais ??
Merci pour vos réponses.
  • 0

PUBLICITÉ

    Annonces Google

#2 ticlou

ticlou

    Devil Member !

  • Membres
  • 10602 messages

Posté 26 mars 2008 - 09:41

Salut chris20
Bienvenue sur le forum.
Tu vérifie dans -Panneau de configuration-Options d'alimentation-Avancé-Bouton d'alimentation-lorsque j'appuie sur le bouton de mise sous tension, il faut qu'il soit sur -Arrêter.

Si tu as l'onglet APM et assures toi que l'option Activer la prise en charge de la gestion avancée de l'alimentation soit bien cochée.

Si tu as un logiciel pour optimiser la ram, celui-ci peut-être en cause.

Si le problème n'est toujours pas réglé, tu peux faire un scan Antivirus,Malwares etc.

Tu peux faire une vérification des erreurs disque. Dans le poste de travail, clic droit sur ton lecteur
(ordinairement( C:) -Propriété- outils-vérifier les erreurs maintenant, dans la fenêtre qui ouvre tu coches
les deux options et tu redémarre.

Amicalement:P
Ticlou

Modifié par ticlou, 26 mars 2008 - 10:13 .

  • 0

#3 chris20

chris20

    Junior Member

  • Membres
  • 7 messages

Posté 26 mars 2008 - 11:19

Bonsoir,
Merci Ticlou de m'avoir répondu,

J'ai vérifié ce que tu m'as dis dans le panneau de configuration mais c'était déjà sur arrêt. Je n'ai pas l'onglet APM. Je ne pense pas avoir de logiciel pour activer la ram.
Pour le scan anti virus, comment ca marche ??
J'ai un anti virus qui fait une vérification tous les jours à une heure fixe. Est-ce suffisant ?

Je vais essayer les erreurs disque.

Merci
  • 0

#4 Gothic_Ted

Gothic_Ted

    Godlike Member

  • Membres
  • 2075 messages

Posté 27 mars 2008 - 12:02

Salut,

et si tu appuis une fois sur le bouton de mise en marche, juste une fois, pas rester appuyé, que ce passe-t-il ?
es ce que le pc s'eteint "proprement" ?

Amicalement.
  • 0

#5 ticlou

ticlou

    Devil Member !

  • Membres
  • 10602 messages

Posté 27 mars 2008 - 12:23

J'ai un anti virus qui fait une vérification tous les jours à une heure fixe. Est-ce suffisant ?

Salut chris20
Ordinairement cela devrait suffirre, mais si tu ne trouves pas d'erreur sur le disque, il faudrait pensé a faire un scan
en ligne ici sur zebulon http://www.zebulon.f...us-en-ligne.php

Amicalement:P
Ticlou
  • 0

#6 chris20

chris20

    Junior Member

  • Membres
  • 7 messages

Posté 27 mars 2008 - 10:33

bonsoir, merci de m'avoir répondu.

J'ai fait une vérification des erreurs disques. Il me dit : "erreur d'arrêt" Windows.
Et c'est toujours pareil. Il ne veut pas s'éteindre !!!

Ensuite pour répondre à Gothic_Ted, si j'appuie juste une fois sur le bouton marche, il ne s'éteint pas. Comme si je n'avais rien fait.

La il est entrain de faire un scan sur le site zébulon. Je vais voir ce que ça va donner.

Merci à demain.
Amicalement
  • 0

#7 chris20

chris20

    Junior Member

  • Membres
  • 7 messages

Posté 27 mars 2008 - 10:51

Je ne peux pas faire de scan en ligne sur le site zébulon voici ce qu'il me dit :

Échec du chargement du contrôle ActiveX Kaspersky On-line Scanner!

Vous devez jouir des privilèges d'administrateur sur ce poste ;
en outre, il faut configurer le niveau de sécurité IE sur Moyen.

Pouvez vous m'aider pour moi, il parle chinois !!
Je pense pourtant être administrateur puisque je ne suis pas en réseau, seule sur le poste ??
  • 0

#8 Shoulla

Shoulla

    Extrem Member

  • Membres
  • 519 messages

Posté 27 mars 2008 - 11:01

Bonsoir,

Peut-être trouveras-tu ton bonheur dans cet article !
  • 0

#9 ticlou

ticlou

    Devil Member !

  • Membres
  • 10602 messages

Posté 27 mars 2008 - 11:59

Vous devez jouir des privilèges d'administrateur sur ce poste ;
en outre, il faut configurer le niveau de sécurité IE sur Moyen.

Pouvez vous m'aider pour moi, il parle chinois !!
Je pense pourtant être administrateur puisque je ne suis pas en réseau, seule sur le poste ??


Salut chris20
Pour configurer le niveau de sécurité, dans le- panneau de configuration -affichage classique -option internet.
ajuster au niveau moyen.
Pour le test il faut-être sur Internet Explorer.
Pour les privilège administrateur, fait une essaie sans log administrateur.
Amicalement:P
Ticlou
  • 0

#10 pear

pear

    Devil Member !

  • Equipe Sécurité
  • 23425 messages

Posté 28 mars 2008 - 09:58

Bonjour,

Peut-être une solution ici:

Le service UPHClean va traiter les EventID liés aux erreurs de profils (EventID 1517 et 1524 de la source Usrenv sous Windows XP/2003).
Pour cela, le service de nettoyage va surveiller les ruches lors de la fermeture de session
et observer les applications et les clefs de registres ouvertes afin de décharger le profil normalement.

Par défaut, le service de nettoyage des ruches du profil utilisateur a la possibilité de décharger les profils. Vous pouvez aussi choisir de signaler uniquement les processus empêchant le déchargement du profil. Pour cela, modifiez la valeur REPORT_ONLY à 1 de la clé de registre suivante : HKLM\System\CurrentControlSet\Services\UPHClean\Parameters\
http://www.laboratoi...ogiciels/17008/
*
  • 0



Répondre à ce sujet