Aller au contenu


- - - - -

Mon pc a pété plusieurs plomb aidez-moi !


  • Veuillez vous connecter pour répondre
49 réponses à ce sujet

#41 thunder

thunder

    Mega Power Member

  • Membres
  • 239 messages

Posté 29 août 2001 - 12:30

verifie si ces le bon ecran qui est pris en charge
  • 0

PUBLICITÉ

    Annonces Google

#42 ---=]*Se7eN*[=---

---=]*Se7eN*[=---
  • Invités

Posté 29 août 2001 - 09:48

Le bon écran prit en charge c'est à dire ?



Sinon en dessous de case jamais y'a ça

Mise en veille du moniteur : 1 heure

Arrêt des duisques durs : 1 heure



Et l'onglet hiberner je le vois pas !
  • 0

#43 patzepat

patzepat

    Godlike Member

  • Membres
  • 2 441 messages

Posté 29 août 2001 - 10:15

Mets "mise en veille du moniteur" sur jamais et il ne s'éteindra plus
  • 0

#44 ---=]*Se7eN*[=---

---=]*Se7eN*[=---
  • Invités

Posté 29 août 2001 - 10:31

Ah c cool merci de la solution !
  • 0

#45 2DSP

2DSP

    Mega Power Member

  • Membres
  • 441 messages

Posté 29 août 2001 - 10:35

Ca va, tu en voit le jour ?

Pense aussi à mettre à jour tes drivers, ca peut aider pas mal parfois...



Voilou...
  • 0

#46 ---=]*Se7eN*[=---

---=]*Se7eN*[=---
  • Invités

Posté 29 août 2001 - 10:39

Oui les drivers mais tous c t'as dire ceux de l'adsl, carte3d, dd... ?
  • 0

#47 ---=]*Se7eN*[=---

---=]*Se7eN*[=---
  • Invités

Posté 29 août 2001 - 11:13

Je tiens aussi à vous signaler que depuis hier dés que j'ouvre une page web ou plusieurs pages et bien le pc rame grave je bouge ma souris et 2 secondes aprés elle bouge au milieu de l'écran et c'est trés trés génant je vais finir par croire que je suis pas chanceux !
  • 0

#48 ---=]*Se7eN*[=---

---=]*Se7eN*[=---
  • Invités

Posté 29 août 2001 - 11:13

Je tiens aussi à vous signaler que depuis hier dés que j'ouvre une page web ou plusieurs pages et bien le pc rame grave je bouge ma souris et 2 secondes aprés elle bouge au milieu de l'écran et c'est trés trés génant je vais finir par croire que je suis pas chanceux !
  • 0

#49 thunder

thunder

    Mega Power Member

  • Membres
  • 239 messages

Posté 29 août 2001 - 11:44

tu a defragmenter le disque ok

tu a nettoyer la base de registre ok

mais ton ordi rame encore soit qui gere mal la memoire qui est tres possible qu il swap sur le disque tout le temps ou la base de registre est plein d ancien programme qui pollue le systeme encore va faire quelque astuce du site ou tu prends les grands moyen de repartir a zero soit formate.

a tu installer desintaller plusieut fois des programme et a quand remonte le dernier formatage?.
  • 0

#50 ---=]*Se7eN*[=---

---=]*Se7eN*[=---
  • Invités

Posté 29 août 2001 - 11:47

Oui je pense que c'est les anciens nombreux programmes désinstallés !
  • 0









Sujets similaires :     x