Aller au contenu


Photo
- - - - -

mon PC ne boote plus!!!!


  • Veuillez vous connecter pour répondre
18 réponses à ce sujet

#11 y4k9z4

y4k9z4
  • Invités

Posté 13 juin 2001 - 07:58

Dans le doute reboot , si ca rate formatte !!



aller vais me détendre en m'explosant les yeux aux fps... +
  • 0

PUBLICITÉ

    Annonces Google

#12 bandolou

bandolou

    Extrem Member

  • Membres
  • 705 messages

Posté 13 juin 2001 - 08:46

de + en + drôle... je pense qu'on tient qq chose... j'imagine que vos solutions sont codées... je trouve ça excellent, vraiment excellent
  • 0

#13 HAYABUSA

HAYABUSA

    Mega Power Member

  • Membres
  • 314 messages

Posté 13 juin 2001 - 09:02

Salut !!!



Avant de tout écraser, essaye de démarrer avec une disquette de boot et fais : scanreg /fix



Avec un peu de bol, ça peu marcher !!!!



So long
  • 0

#14 bandolou

bandolou

    Extrem Member

  • Membres
  • 705 messages

Posté 13 juin 2001 - 09:14

enfin qqchose de constructif!!!
  • 0

#15 Hedaï

Hedaï

    Power Member

  • Membres
  • 195 messages

Posté 13 juin 2001 - 09:14

Je connais pas WinMe, mais si tu as le logo et que ca va pas plus loin, reboote avec le CD WinMe dans le lecteur. Si rien ne passe plus loin que le logo (accès à l'écran de présentation du CD), pas compliqué : FORMAT C: ! Désolé, mais je vois pas ot'choz.
  • 0

#16 -STARWING-

-STARWING-

    Power Member

  • Membres
  • 153 messages

Posté 13 juin 2001 - 11:02

Par le plus grand des hasard...

As tu eté faire la windows update ?



Ce bug est classique sous win 98 et la winupdate le resout la plus part du temps donc p'tet ben que pour win Me aussi...
  • 0

#17 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 13 juin 2001 - 11:40

Euh, j'ai eu ca un jour où il Windoze avait décidé qu'il n'aimait plus les pilotes réseau (j'ai vu ca en rebootant avec l'option "journal de démarrage", puis en rebootant sous DOS)...

Faut pas lui en vouloir (à Win-ouin), il est pas fait pour ca (le réseau) !
  • 0

#18 flight2ca

flight2ca

    Power Member

  • Membres
  • 133 messages

Posté 14 juin 2001 - 03:06

En effet boot avec une disquette tu peur aussi avoir a replacer les system a partir du a:sys c:
  • 0

#19 bandolou

bandolou

    Extrem Member

  • Membres
  • 705 messages

Posté 16 juin 2001 - 02:51

en fait ct norton!!!

incroyable!!!

g juste désinstallé norton et tout est redevenu normal

c tout con des fois
  • 0









Sujets similaires :     x