Aller au contenu


Photo
- - - - -

Mon pc se bloque !!!


  • Veuillez vous connecter pour répondre
32 réponses à ce sujet

#31 JeanDemi

JeanDemi

    Extrem Member

  • Membres
  • 822 messages

Posté 14 août 2001 - 02:32

il y a un site qui repertorie les problemes des KT7 et KT7a

http://www.kt7FAQ.com ou un truc du genre, faites une recherche sur google a KT7 FAQ



j'ai un coup de flemme tout d'un coup...
  • 0

PUBLICITÉ

    Annonces Google

#32 Aurlent

Aurlent

    Member

  • Membres
  • 88 messages

Posté 15 août 2001 - 06:22

J'ai enfin reussi à installer les drivers VIA 4in1 sans que ça plante, ouf....

Apparemment, pour l'instant, plus de "gel" mais 3 fois que mon PC reboote tout seul en 3 heures, sans que je lui demande....
  • 0

#33 Aurlent

Aurlent

    Member

  • Membres
  • 88 messages

Posté 09 septembre 2001 - 07:43

Bon, j'ai trouvé la solution à mon problème, enfin!

Je vous avais promis de vous tenir au courant, si cela peut aider d'autres personnes.

Marre d'avoir tout essayé, je decide de mettre toutes mes économies ds l'achat d'une nouvelle U.C. complète.

J'ai pas lésiné sur la config, P4 1,5 GH;128 MO Rambus, GE FORCE 2 MX 400, DD 40GO 7200tr/min.

Je l'essaye, branche mes new périphériques, le configure, tripote un peu au bios, bref, tout marche au top!

Je décide de rajouter en esclave, mon ancien DD Maxtor 8GO donc, je change de nappe IDE 80 fils, et je prend mon ancienne qui possede 2 sorties.

Et la, surprise, pas de freezes mais presque, mon DD maitre tourne comme une patate,je redémarre, et la, plus moyen de démarrer windows, bloqué à la page "presser F2 pour acceder au bios", le DD faisant un bruit de courroies patinant sur une vieille poulie.

J'ai tout de suite compris, je change ma nappe IDE et tout refonctionne à merveille.

Voila, c'était la réelle cause à mon problème, aprés autant de nuits blanches et de thermos de café....
  • 0