Aller au contenu


Photo
- - - - -

Mon Quake 3 ne marche plus comme avant


  • Veuillez vous connecter pour répondre
21 réponses à ce sujet

#11 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 23 mai 2001 - 11:18

scuse moi , mais pas pu m'empecher trop gros


  • 0

PUBLICITÉ

    Annonces Google

#12 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 11:25

tu est escuser en plus tu viens de marseille et jadore cette ville .

Juste une chose tu peu me dire comment tu fais les smyley animer ???
  • 0

#13 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 23 mai 2001 - 12:47

Virus Tu trouveras tout les smilies dans la FAQ!

Pour Q3 je vois pas...
  • 0

#14 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 12:54

Merci pour les smiles. Pour Q3 c pas tres grave a part que jarrive plus a faire de perfect!
  • 0

#15 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 12:54

Merci pour les smiles. Pour Q3 c pas tres grave a part que jarrive plus a faire de perfect!
  • 0

#16 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 12:54

Merci pour les smiles. Pour Q3 c pas tres grave a part que jarrive plus a faire de perfect!
  • 0

#17 gameover

gameover

    Power Member

  • Membres
  • 138 messages

Posté 23 mai 2001 - 01:06

hé NISROCH comme tu fait pour avoir des gros p#~@`s comme? ça en voudrai ben un !





[ Ce Message a été édité par: gameover le 2001-05-23 14:08 ]
  • 0

#18 virus

virus

    Power Member

  • Membres
  • 172 messages

Posté 23 mai 2001 - 02:53

Yul ca me la fais aussi avec Counter strike mais seulement lorsque g configurer le mode video en open GL est ce que ca pourrais venir de mon open GL ?????
  • 0

#19 STUFF

STUFF

    Power Member

  • Membres
  • 104 messages

Posté 23 mai 2001 - 03:20

ca peux !

mon openGL ne marche pas avec tous mes jeux voila

et pour direct 3D c'est pareil

voili
  • 0

#20 yul

yul

    Full Patch Member

  • Membres
  • 1 137 messages

Posté 23 mai 2001 - 03:49

TT pareil que vous!!

Vi c vrai ca peut venir de l'open gl!!

Moi je suis en directe 3d avec ma banshee!

Et c vrai kan opengl ca me fait merdé grave!!

Le pire c que je lag kan je lance une partie réseau tt seul histoire de découvrire la map alors que c fluide sur le net!!

Va comprendre charles!
  • 0









Sujets similaires :     x