Aller au contenu


Photo
- - - - -

Mot de passe Admin


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 alayn91

alayn91

    Junior Member

  • Membres
  • 4 messages

Posté 11 décembre 2004 - 12:53

Bonjour,
J'ai bidouillé la statégie de sécurité du groupe, et le compte Admin a disparu.
Comment le récuperer ?
L'astuce Alt+Ctrl+Del ne fonctionne pas à l'écran d'accueil.
Bien sur, je connais le mot de passe.
Merci par avance pour votre aide.
Alain;
:P
  • 0

PUBLICITÉ

    Annonces Google

#2 larswool

larswool

    Mega Power Member

  • Membres
  • 423 messages

Posté 11 décembre 2004 - 01:30

Bonjour,
J'ai bidouillé la statégie de sécurité du groupe, et le compte Admin a disparu.
Comment le récuperer ?
L'astuce Alt+Ctrl+Del ne fonctionne pas à l'écran d'accueil.
Bien sur, je connais le mot de passe.
Merci par avance pour votre aide.
Alain;
:P

Voir le message

Tu es sous linux ou windows?
  • 0

#3 confidentiels

confidentiels
  • Invités

Posté 11 décembre 2004 - 02:44

le compte administrateur et le compte invité sont invirable puisque ce sont des comptes prédéfinis ...

tu as du simplement le desactivé , va dans la console , utilisateur et groupe locaux , utilisateur , tu y retrouvera le compte d'administrateur , propriété et tu decoche la case desactiver le compte

Modifié par confidentiels, 13 décembre 2004 - 01:33 .

  • 0

#4 alayn91

alayn91

    Junior Member

  • Membres
  • 4 messages

Posté 15 décembre 2004 - 05:26

Tu es sous linux ou windows?

Voir le message

Bonjour,
Je suis sous Win XP Pro.
Le problème est toujours entier.
Dans le panneau de config/utilisateurs, je n'ai pas accès aux comptes Admin(istrateur).
En tant qu'utilisateur limité, je n'ai pas les droits suffisants pour y accéder.
Merci par avance pour votre aide.
Alain.
  • 0

#5 tesgaz

tesgaz
  • Invités

Posté 15 décembre 2004 - 06:28

Salut,

et tu peux démarrer en mode sans echec ?

si c'est le cas,
tu vas dans C:\Windows\System32\GroupPolicy\User\Registry.pol
et tu supprimes le fichier
tu fermes la session et tu l'as réouvres afin que le fichier se recréer comme à l'origine
ensuite tu ouvres gpedit.msc et sur strategie de l'ordinateur => propriété => tu définis à "désactiver les parametres ordinateur et compte"
tu appliques et tu fermes la session,
puis tu ouvres et tu fermes chaque session qui existent pour tout les comptes

voila, tu auras de nouveau la stratégie par defaut

Modifié par tesgaz, 15 décembre 2004 - 06:28 .

  • 0









Sujets similaires :     x