Aller au contenu


Photo
- - - - -

Mot de passe lors de l'installation d'une carte réseau


  • Veuillez vous connecter pour répondre
26 réponses à ce sujet

#1 Blade

Blade

    Mega Power Member

  • Membres
  • 208 messages

Posté 28 mai 2001 - 06:34

Ya ti qqun qui sait comment enlever le mot de passe au démarrage de Windows 98 se qui se met automatiquement lors de l'installation d'une carte réseau?? Merci de votre aide d'avance
  • 0

PUBLICITÉ

    Annonces Google

#2 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 28 mai 2001 - 06:59

Quand windows te demande le password, appuis sur ESC et tu le contourneras...Voilà, voilà...
  • 0

#3 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 28 mai 2001 - 07:02

Ah oui, j'oubliais, si tu fait ça il ne te le demandera plus par la suite...
  • 0

#4 Blade

Blade

    Mega Power Member

  • Membres
  • 208 messages

Posté 28 mai 2001 - 07:04

Non j'ai déjà essayé. C'est pas le mot de passe qui apparaît lorsque l'on ajoute des utilisateurs mais lorsque l'on installe une carte réseau. J'ai jamais mis de mot de passe, j'ai essayer escape, enter et ok. Ça fonctionne pas Aidez moi !! merci!!
  • 0

#5 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 28 mai 2001 - 07:14

c'est ton mode de connexion, il faut que tu demandes une ouverture de session windows dans les paramètres réseau!
  • 0

#6 Blade

Blade

    Mega Power Member

  • Membres
  • 208 messages

Posté 28 mai 2001 - 07:30

J'ai essayé sa ici et ça fonctionne pas non plus. Je suis à mon emploi. Mais je vais quand même essayé chez moi sur mon nouveau Athlon 1 gig avec Asus comme carte mère Scusé moi je vien de l'avoir et je suis tout excité comme quand un enfat reçoit un suçon Merci et si vous avez d'autres idée gêné vous pas. J'avais vue à la télé une fois une émission qui parlais d'informatique et ils ont dit que pour enlever le mot de passe du boot de Windows 98 se il fallait changer une variable dans un des fichier windows style boot=1 et le changer pour 0 mais je me souvient oplus dans quel fichier. Je suis aller voir dans le sysedit et dans le msdos.sys m'ai j'ai pas trouver. Peut être cela va pouvoir vous aidé. Merci encore!!
  • 0

#7 STUFF

STUFF

    Power Member

  • Membres
  • 104 messages

Posté 28 mai 2001 - 08:00

panneau de configuration/mot de passe

puis tu desactive tous les mots de passe sur tous les onglets présent!

de rien!





_________________

la mort dans l'âme!

[ Ce Message a été édité par: STUFF le 2001-05-28 21:03 ]
  • 0

#8 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 28 mai 2001 - 08:04

Je confirme le post de mékivouzèt.

Config réseau changer "client réseau microsoft" en "ouverture session windows",et là plus de mot de passe!
  • 0

#9 mékivouzèt

mékivouzèt

    Full Patch Member

  • Membres
  • 1 110 messages

Posté 28 mai 2001 - 08:10

Normalement quand tu es dans les paramètres réseaux, tu as l'option d'ouverture de session principale, et avec Win98 je suis sur que ça marche. Par contre, il ne faut pas fermer avec la croix mais avec OK! dans ce cas je crois qu'il n'ouvre plus la fenêtre.
  • 0

#10 Blade

Blade

    Mega Power Member

  • Membres
  • 208 messages

Posté 28 mai 2001 - 08:12

Merci mais je vais essayé ces bon trucs ce soir mais je suis un peu perplexe!! J'ai essayé tous vos truc à mon emploi et il ne fonctionne pas. Peut être cela va fonctionner ché moi. Marsi!!
  • 0









Sujets similaires :     x