Aller au contenu


Photo
- - - - -

mot de passe


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 ataly

ataly

    Member

  • Membres
  • 39 messages

Posté 09 mars 2002 - 01:57

Bonjour!
Chaque fois que je me connecte à internet, je suis obligé de remplir le mot de passe, malgré la case "enregistrer le mot de passe" qui est cochée.
Maerci de votre aide.
  • 0

PUBLICITÉ

    Annonces Google

#2 leneuf22

leneuf22

    Full Patch Member

  • Membres
  • 1 340 messages

Posté 09 mars 2002 - 02:04

Quand tu démarres Windows, tu n'aurais pas une fenêtre te demandant d'entrer un mot de passe, et ou tu ferais Annuler, par hasard ?
Pour que Windows retienne ton mot de passe il faut que tu mettes le bon mot de passe ou que tu enlèves cette fenêtre. Mais ne pas faire Annuler.
  • 0

#3 neb-toï

neb-toï

    Power Member

  • Membres
  • 179 messages

Posté 09 mars 2002 - 07:15

Sous w98 se ça se produit quand w est configurer pour plusieurs utilisateurs
pour virer l'option, c'est poste de travail>panneau de config>mots de passe>profils utilisateur et la, cocher tous les utilisateurs utilisent...
  • 0

#4 virendill

virendill

    Mega Power Member

  • Membres
  • 411 messages

Posté 11 mars 2002 - 11:36

s'il n'y a pas plusieurs utilisateurs opte pour l'ouverture de session Windows.
panneau de config,réseau puis dans l'onglet configuration opte pour ouverture de session Windows. Puis terminé pour les mots de passe. :P
  • 0

#5 cacaille

cacaille

    Member

  • Membres
  • 62 messages

Posté 13 mars 2002 - 01:37

salut tu fais ca et apres cela dois fonctionner
Vous cochez la case nommée Enregistrer le mot de passe Internet, mais, malgré cela, le mot de passe n'est pas mémorisé et vous devez le taper à chaque nouvelle connexion ?
Ouvrez la base de registre de Windows.


Allez dans HKEY_LOCAL_MACHINESoftwareMicrosoftWindowsCurrentVersionPoliciesNetwork

Double-cliquez sur la ligne DisablePwdCaching, puis dans Données de la valeur, tapez le chiffre 1

Vous devriez avoir la ligne suivante DisablePwdCaching 0x00000001 (1).

Redémarrez votre ordinateur et lors de votre prochaine connexion Internet, assurez-vous que la case à cocher Enregistrer le mot de passe est bien cochée.
  • 0