Aller au contenu


Photo
- - - - -

Mozilla


  • Veuillez vous connecter pour répondre
3 réponses à ce sujet

#1 KiRouA

KiRouA

    Member

  • Membres
  • 44 messages

Posté 06 juillet 2001 - 09:20

j'ai téléchargé Mozilla et j'ai pu l'utiliser qu'une fois

maintenant à chaque fois que je le lance il fait "une opération non conforme"

j'ai pris des themes et je me demande si ça peut venir de là

merci de votre aide
  • 0

PUBLICITÉ

    Annonces Google

#2 KiRouA

KiRouA

    Member

  • Membres
  • 44 messages

Posté 06 juillet 2001 - 09:22

une dernière chose (je sais j'abuse de votre bonté )

peut on installer une nouvelle version de IE sur l'ancienne sans crée de problème ??

ou faut il d'abord virer l'ancienne ??
  • 0

#3 Seiju

Seiju

    Godlike Member

  • Membres
  • 2 059 messages

Posté 06 juillet 2001 - 10:21

Pour Mozilla, les themes proposés ne fonctionnent pas avec les versions actuelles et provoquent l'erreur que tu as eu. Tu n'as donc le choix qu'entre Classic et Modern. Je sais, c'est lourd.

Pour revenir à 0, tu supprimes le répertoire :

C:WINDOWSApplication DataMozilla

Et tout devrait rentrer dans l'ordre.



Seiju
  • 0

#4 Nisroch

Nisroch

    Godlike Member

  • Membres
  • 2 497 messages

Posté 06 juillet 2001 - 02:51

Pour IE,pas de problème si la nouvelle version est plus récente,sinon utilise IEradicator6.

Moi j'utilise IEradicator quelle que soit la version,c'est plus stable...

En d/l sur mon site si tu le cherche!
  • 0