Aller au contenu


Photo
- - - - -

msi Kt3 Ultra


  • Veuillez vous connecter pour répondre
37 réponses à ce sujet

#11 stephane325

stephane325

    Mega Power Member

  • Membres
  • 269 messages

Posté 26 avril 2002 - 07:30

déjà, tu regardes ton alim et tu vérifies si c'est une vrai 300W(vérifier la ligne max output)
L'ideal, ça serait que tu t'en fasse preter une un peu plus puissante pour voir si cela vient bien de là.
Je suppose que tu ne peux pas overclocker meme en augmentant le voltage?
  • 0

PUBLICITÉ

    Annonces Google

#12 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 26 avril 2002 - 01:33

ok je vais l'essayer et jen redonne des nouvelles

merci
  • 0

#13 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 26 avril 2002 - 04:18

Une carte MSI, bombe de l'overclocking ? hum...
Perso, j'ai les mêmes problèmes si j'augmente le FSB ne serait-ce que de 1MHz... Ca boote même pas (écran bleu au chargement de Zindozs)
Mouais...
T'es sûr que tu t'es pas plutôt fait avoir par un escr.. euh... revendeur peu scrupuleux ?

Moi je rejoins entiérement kewl dans sa vision des MSI, un peu comme la grenouille qui veut se faire aussi grosse que les boeufs Abit et Asus, m'enfin....
pour ton problème t'aurais pas des fois paramétré tes jumpers sur la frequence initiale de ton pross, ce qui fait foirer tout o/c par le bios??
  • 0

#14 stephane325

stephane325

    Mega Power Member

  • Membres
  • 269 messages

Posté 26 avril 2002 - 04:31

parfaitement d'accord avec toi pour abit, Boulette, mais en ce qui me concerne, j'ai jamais pu monter une asus p3v4x au dela de 142, alors qu'avec la msi, j'allais très loin(6199-va)
  • 0

#15 KewlCat

KewlCat

    Modérateur

  • Membres
  • 24 812 messages

Posté 26 avril 2002 - 11:56

Un petit coup de pouce :
http://www.zebulon-f...pic.php?t=16047

Aide-toi d'une calculette...
  • 0

#16 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 29 avril 2002 - 02:13

Merci de tout vos bon conseil les gars.... J'ai trouvé mon problème... cM'étais mon fil de courant reliant la barre de tension au mur. c'étais un petit fil de rien. donc je perdais du voltage. Maintenant je me suis mit un gros fils. Je suis rendu à 137 de fsb. j'y vais tranquillement. Au moin la mon ordit Pars sans problème.

Merci pour tout vos conseil. Zebulon est encore la meilleur place pour trouver un conseil :P
  • 0

#17 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 11 août 2003 - 07:30

lol après plus de un an, quesiment un record j'en suis sur, je répond au sujet que j'avais doucement créé :-(

Je pause une nouvelle question, j'ai encore cette msi kt3 utra version 1.0. J'ai un amd atlon xp 2400+ .13 sessus @ 2200mhz soit 15 X 145

Je veux savoir comment faire marcher ca à 12.5 X 166. Quand je le met comme ca l'ordinateur ne marche même plus et je doit clairer le cmos. :P j'ai mit la dernière version de bios. Dois-je jeter ma kt3 ultra???
  • 0

#18 Gil-Galad

Gil-Galad
  • Invités

Posté 11 août 2003 - 09:41

un oc, c'est pas que le proc et le fsb... c'est aussi la qualité de la ram...
  • 0

#19 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 12 août 2003 - 12:37

je le sais ca

ddr 2700, aucune raison que ca tienne pas les 166 man...
  • 0

#20 Gil-Galad

Gil-Galad
  • Invités

Posté 12 août 2003 - 12:43

je te parle pas de la vitesse, mais de la qualité. C'est une difference.

Tu peux avoir de la 2700 samsung,de la corsair, de la hynix ou de la ram a la con de type noname...

ma samsung descend a un cas de 2 et s'oc tres facilemnt sans aucun soucis..
  • 0









Sujets similaires :     x