Aller au contenu


Photo
- - - - -

msi Kt3 Ultra


  • Veuillez vous connecter pour répondre
37 réponses à ce sujet

#31 super gag

super gag

    Full Patch Member

  • Membres
  • 1 476 messages

Posté 14 août 2003 - 09:17

Bon en plein ce que je voulais savoir :-P

Tu es sur de cela? Parce que la ca change tout à mon processus.

absolument sur et certain :P :-( :-P :-P :-P
testé sur plusieurs procs 0.13 dont mon xp2400 :-P :-P
  • 0

PUBLICITÉ

    Annonces Google

#32 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 15 août 2003 - 07:44

bon ok... alors maintenant... comment changer le coeficient de mon board.... plus haut où plus bas ca boot pas... même en laissant le fsb pareil...

Aides moi :P
  • 0

#33 super gag

super gag

    Full Patch Member

  • Membres
  • 1 476 messages

Posté 15 août 2003 - 09:00

regarde dans le manuel de carte-mère comment se règle le coef. si il y a des jumpers pour régler le coef essaye en enlevant la reconnaissance automatique du coef et en le mettant à celui désirer (12.5 donc)

je sais pas si ça t'aide beaucoup mais j'ai pas la même cm que toi
  • 0

#34 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 16 août 2003 - 09:35

ouais pasrce que la ca vas pas bien mon affaire... si je mais le multiplicateur manuellement à 15, ca boot mêmem pas, faut que je claire le cmos....

ca marche juste à auto :P auto + plus fsb... La c'est vraiment bizarre. Je regarde mon livre voi, mais j'ai rien vu qui parlais de ca
  • 0

#35 super gag

super gag

    Full Patch Member

  • Membres
  • 1 476 messages

Posté 17 août 2003 - 09:56

c'est bizarre que ça marche pas si tu règle le coef manuellement :P y'as pas une option de la carte-mère qui bloque le coef ?
  • 0

#36 AkEEm

AkEEm

    Junior Member

  • Membres
  • 1 messages

Posté 17 août 2003 - 01:43

jette un oeil a cette adresse :
http://forums.msi-co...pic.php?t=10774

ta RAM est cadencée à 133 tu ne peux pas le faire monter plus haut,

la solution changer de ram
  • 0

#37 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 17 août 2003 - 07:03

c'est bizarre que ça marche pas si tu règle le coef manuellement  :P  y'as pas une option de la carte-mère qui bloque le coef ?

j'ai pas vu ca..... donc si je le règle manuellement à 15X133 ca ne marche même pâs, même si c'est sa fréquence d'origine...
  • 0

#38 Buff

Buff

    Member

  • Membres
  • 21 messages

Posté 18 août 2003 - 06:38

jette un oeil a cette adresse :
http://forums.msi-co...pic.php?t=10774

ta RAM est cadencée à 133 tu ne peux pas le faire monter plus haut,

la solution changer de ram

lol, de la pc2700 hhéhé c'est bon ca. Peuxt-u trouver meilleur explication? :P
  • 0









Sujets similaires :     x