Aller au contenu


Photo
- - - - -

NERO 5.5 ne grave plus que sous image recorder, graveur plex


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 didiersee

didiersee

    Member

  • Membres
  • 51 messages

Posté 07 novembre 2002 - 10:51

Bonjour, je possède un PC pentium II sous win 98SE, il y a déjà deux ans que j'ai NERO 5.5 pour graver mes cd sur un graveur plextor 12/10/32A et tout allait bien.
Depuis une semaine, juste après avoir été surfer sur des sites de crack (fallait pas :P) ) mon graveur ne sais plus graver il me demande systématiquement de faire une image.
J'ai installé et désinstallé NERO mais rien à faire. si je clique sur l'option choisir le graveur il affiche systématiquement "image recorder" jamais plextor, si je place un cd dans le graveur sous NERO il affiche bien le contenu du cd dans la fenêtre de NERO donc il est présent et sous windows aussi. Quelqu'un peut-il m'aider SVP?
Merci d'avance.
  • 0

PUBLICITÉ

    Annonces Google

#2 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 07 novembre 2002 - 11:10

option 1: remettre le numéro de série livré avec le graveur sinon
option 2 désinstallation complête de néro et réinstall
  • 0

#3 SSkuLL

SSkuLL

    Extrem Member

  • Membres
  • 884 messages

Posté 07 novembre 2002 - 11:16

Il faut voir pourquoi le graveur n'est plus reconnu par le programme ...
Est ce un graveur SCSI ? si oui, les drivers scsi sont encore la ?

Si tu ouvres le poste de travail, est ce que l'icone du graveur est encore là ?
Si tu vas dans le gestionnaire de periphérique, il est encore là ? est ce qu'il n'y a pas une icone a coté ?
  • 0

#4 Laubean

Laubean

    Mega Power Extrem Member

  • Membres
  • 8 540 messages

Posté 07 novembre 2002 - 11:18

le 12/10/32A est un IDE, pas SCSI, le SCSI est le TA.
  • 0

#5 bat59

bat59

    Mega Power Member

  • Membres
  • 258 messages

Posté 07 novembre 2002 - 11:47

En fait tu as du perdre ta couche ASPI, réinstalle là et cela devrait résourdre ton pb.
Pour dl le dernier ASPI correspondant à ton système:
http://www.adaptec.c...odkey=ASPI-4.70
:P
  • 0









Sujets similaires :     x