Aller au contenu


Photo
- - - - -

Netmeeting + carte son fortissimo


  • Veuillez vous connecter pour répondre
1 réponse à ce sujet

#1 Condor

Condor

    Member

  • Membres
  • 58 messages

Posté 03 juin 2001 - 07:42

DS outils - options - audio , je ne peux pas cocher la case "activer le mode duplex integral afin que je puisse parler tout en recevant des données audio", ni la case "activer le controle auto du gain", ni la case "activer direct sound ..."

Pourtant ma carte est full duplex (guillemot fortissimo); dois activer cette option full duplex quelque part ? j'ai regardé ds "systeme " mais rien ....help !!!!
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 04 juin 2001 - 11:18

As-tu un mixer livré avec les drivers de ta carte ? (ou un qui soit fourni sur le site de Guilemot - si c'est bien eux qui fabriquent cete carte...)
  • 0