Aller au contenu


Photo
- - - - -

Non autorisé dans un réseau...


  • Veuillez vous connecter pour répondre
11 réponses à ce sujet

#11 Shibani06

Shibani06

    Extrem Member

  • Membres
  • 699 messages

Posté 31 octobre 2002 - 09:15

J'ai beau essayer ça marche pas... :P

Quelqu'un peut-il tester sous XP Home ?
  • 0

PUBLICITÉ

    Annonces Google

#12 Florent

Florent

    Mega Power Extrem Member

  • Membres
  • 8 897 messages

Posté 31 octobre 2002 - 10:17

Dans options des dossiers tout en bas il y a une option partage simple, il faut que ce soit décoché
  • 0









Sujets similaires :     x