Aller au contenu


Photo
- - - - -

norton veut pas se réinstaller


  • Veuillez vous connecter pour répondre
15 réponses à ce sujet

#11 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 17 septembre 2002 - 02:36

C'est le problème avec les produits Symantec. Même désinstallés il reste toujours quelques merdes dans la BDR qui sont difficiles à trouver. Un truc tout con maintenant, es-tu sûr que ta pendule est bien réglée? :P A part ça, quand tu désinstalles Live Update as-tu le même message de NAV au démarrage?
  • 0

PUBLICITÉ

    Annonces Google

#12 Bishop_metz

Bishop_metz

    Extrem Member

  • Membres
  • 579 messages

Posté 17 septembre 2002 - 04:03

pendule bien réglée

quand tu désinstalles Live Update as-tu le même message de NAV au démarrage?


j'ai pas vérifié faudra que je regarde !
  • 0

#13 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 17 septembre 2002 - 04:16

Ben oui regarde... on va peut-être avancer :P
  • 0

#14 Murdock_1

Murdock_1

    Member

  • Membres
  • 34 messages

Posté 19 septembre 2002 - 08:17

ben j'ai eu le même problème !!

il ne voulais jamais s'installer corectement ou alors il y avait l'abonement qui déconnait.

Après un certain temps de recherche malheureusement sans trouvaille extra j'ai tout simplement formater ma partition avec mon windows et norton ( enfin là ou il y a mes programmes de base koi )

et par la suite tout ré-installer et là bingo tout marche de nouveau comme sur des roulettes !! NAV est vraiment chiant quand il veut !
  • 0

#15 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 19 septembre 2002 - 08:35

NAV n'est pas que chiant quand il veut mais aussi quand on ne veut pas :-(

Sinon je pense aussi que le formatage de la partition où il se trouve est la meilleure solution... pour installer autre chose :-P

Penses-y à la fin de ton abonnement :P
  • 0

#16 Bishop_metz

Bishop_metz

    Extrem Member

  • Membres
  • 579 messages

Posté 19 septembre 2002 - 11:15

je crois que j'ai trouvé : je suis sous 2000 et Norton c'est installé sous chaque profil utilisateur et avait laisser des truc dans les doc & settingsadmin...appli data

j'ai fait le ménage et je teste ce soir
  • 0