Aller au contenu


Photo
- - - - -

nvrefix..


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 tarentino1

tarentino1

    Member

  • Membres
  • 49 messages

Posté 26 février 2002 - 04:56

y a t il un equivalent nvrefix pour les cartes ATI radeon car sous xp mon frere rencontre des probleme de baisse du rafraichissement que moi j'ai pû resoudre avec nvrefix sur une geforce2mx...
  • 0

PUBLICITÉ

    Annonces Google

#2 boulette

boulette

    Godlike Member

  • Membres
  • 5 014 messages

Posté 26 février 2002 - 06:29

Télécharge PowerStrip et fixe le taux de rafraichissement à la résolution supportée par ton moniteur pour ta définition de jeux...
L'astuce à été donnée par un Zebulonien recemment, mais j'ai pas essayé.
  • 0

#3 Cortex

Cortex

    Mega Power Member

  • Membres
  • 407 messages

Posté 26 février 2002 - 06:53

slt ton probleme peut etre resolu grace a powerstrip
TouT est expliqué la: http://www.zebulon-f...4398&highlight=

@ +
  • 0

#4 -=GenesiS=-

-=GenesiS=-

    Extrem Member

  • Membres
  • 993 messages

Posté 26 février 2002 - 06:55

euh j'en ^profite sa marche pas enfin en 800*600 c ok mais en 640 sa marche pas sniffff :P
  • 0

#5 Cortex

Cortex

    Mega Power Member

  • Membres
  • 407 messages

Posté 26 février 2002 - 07:21

cet astuces a été trouvé pour fonctionner a des resolution de 1024 X 728 sous XP et a été vérifié !
En l'occurrence en 800 X 600 j'en sais rien !
Mais si tu dis q ça marche pas !
A tu bien cliques sur le cadenas ?
@+
  • 0

#6 tarentino1

tarentino1

    Member

  • Membres
  • 49 messages

Posté 27 février 2002 - 12:00

merci et desolé j'avai pô vu :P mais c'est pas evident avec la quantité de forum...bref c cool!!
  • 0

#7 -=GenesiS=-

-=GenesiS=-

    Extrem Member

  • Membres
  • 993 messages

Posté 27 février 2002 - 12:23

cet astuces a été trouvé pour fonctionner a des resolution de 1024 X 728 sous XP et a été vérifié !
En l'occurrence en 800 X 600 j'en sais rien !
Mais si tu dis q ça marche pas !
A tu bien cliques sur le cadenas ?
@+

il me semble en 800*600 c oki c le 640 qui veut pas et si ton cadenas c l'espece de bouton on-off bas sa veut pas (j'ai fouiner dans power strip voir ou etait ton cadenas a pas trouver moi :/ )
  • 0

#8 Cortex

Cortex

    Mega Power Member

  • Membres
  • 407 messages

Posté 27 février 2002 - 01:06

va vr la g tout expliquer !
http://www.zebulon-f...4398&highlight=
@+
  • 0