Aller au contenu


Photo
- - - - -

OC E8400 bloqué à 3.5Ghz


  • Veuillez vous connecter pour répondre
7 réponses à ce sujet

#1 dia bolo

dia bolo

    Mega Power Member

  • Membres
  • 218 messages

Posté 18 octobre 2011 - 09:43

Bonsoir,

Je me suis lancé ds l'OC de mon PC:
Intel core 2 duo E8400
CM Asus P5N-D
RAM GSkill PC 6400 2x2go cas 4-4-4 12

Je ne me suis pas lancé la dedans sans rien connaitre j'ai parcouru pas mal de tuto et de site. Mais je bloque à 3.5ghz, j'ai lu que pour cette CM il faut que la fréquence de la RAM soit supérieur à celle du FSB. J'ai fais plusieurs essais et test et j'arrive à ceci

FSB: 1555
Vcore: 1.2v
Timing RAM 5-5-5 15
Dram voltage 2.09v ( la mienne est de 2.1v selon ma marque )
NB: 1.3v
HT: 1.3v
fréquence RAM: 800Mhz
Test avec OCCT de 30mn en charge CPU 100% : OK
Temp MAX CPU1: 48
Temp MAX CPU2: 51
Temp CM: 44
Temp proc: 57

Si je me rapproche de 3.6Ghz c'est à dire de 1600 le pc soit ne démarre pas ou démarre et plante pendant le test OCCT. Quels réglages pourrais je modifier pour atteindre déjà les 3.6Ghz sans problème ? Est ce que je peux modifier la fréquence de la RAM ? J'ai vu qu'on peut facilement l'OC à 4Ghz.

Merci de votre aide.

Modifié par dia bolo, 19 octobre 2011 - 03:37 .

  • 0

PUBLICITÉ

    Annonces Google

#2 serge83

serge83

    Mega Power Member

  • Membres
  • 422 messages

Posté 19 octobre 2011 - 12:24

bjr dia bolo,

j'ai eu la curiosité de regarder la doc de ta carte mère et il est spécifié du aux "limitations du chipset nvidia" qu'il faut utiliser des mémoires de maximum 2gb par slot donc si tu veux mettre 8gb

de mémoires ce sera obligatoirement 4x2gb....et non pas 2x4...

j'espere que tu as du 64b sinon 2x2 cela suffit largement...

je pense que tu dois etre limité (en partie) en oc a cause de ca...maintenant 3.5ghz c'est déja pas si mal...meme si ce proc peux monter au dela des 4ghz ...

bon esais
  • 0

#3 dia bolo

dia bolo

    Mega Power Member

  • Membres
  • 218 messages

Posté 19 octobre 2011 - 02:23

Merci de ta réponse mais je viens de voir que j'ai fais une erreur quand j'ai rédigé le poste, j'ai bien 2x2go.
  • 0

#4 serge83

serge83

    Mega Power Member

  • Membres
  • 422 messages

Posté 19 octobre 2011 - 05:09

re,

ok pour la mémoire c'est mieux comme ca...

j'ai trouvé ca sur youtube 3.6ghz et meme carte mère que toi...tu peux peut-etre t'en inspirer... j'ai vu dans le bios a un moment tu as "overclock" options tu as "overclock" 5% puis 10% puis 15% puis 20%

t'as regardé de ce coté la...?



un peu de lecture la aussi...http://www.overclock.net/motherboard-volt-mods/315710-p5n-d-help-overclocking-my-e8400.html

slt

Modifié par serge83, 19 octobre 2011 - 05:58 .

  • 0

#5 dia bolo

dia bolo

    Mega Power Member

  • Membres
  • 218 messages

Posté 20 octobre 2011 - 05:00

J'avais vu l'a vidéo, mais une fois sous Windows ça plante ou bout de quelques mn. D'après le constructeur de ma ram la tension varie de 2v a 2,1v. Je sais pas si je dois juste toucher au voltage du CPU pour stabiliser. Le cas de ma ram est de 444 12 et la je suis en 555 15
  • 0

#6 serge83

serge83

    Mega Power Member

  • Membres
  • 422 messages

Posté 20 octobre 2011 - 09:04

re,

pour le dram voltage tu mets la tension que prévoit le constructeur ...

pour le voltage cpu tu peux essayer de monter a 1.3v pour voir... si ca va pas mieux tu redescends (attention aux T°)

d'apres ce que j'ai pu voir sur le net cette carte mère ne se prette pas trop a l'overclocking du au "northbridge nvidia" donc ce ne sont pas tes mémoires qui te bride mais plutot ta carte mere...

mais ca n'empeche pas de faire des tests...

slt
  • 0

#7 dia bolo

dia bolo

    Mega Power Member

  • Membres
  • 218 messages

Posté 20 octobre 2011 - 04:04

J’étais monté a 1.31250V, je vais essayer en descendant mais je peux descendre de cb de volt à chaque fois ? J'essaye toutes les valeurs proposées ? J'avais aussi lu que la CM n’étais pas top pour l'OC mais que c’était faisable

Modifié par dia bolo, 20 octobre 2011 - 04:05 .

  • 0

#8 serge83

serge83

    Mega Power Member

  • Membres
  • 422 messages

Posté 20 octobre 2011 - 05:19

c'est pas nécéssaire d'essayer toutes les valeurs de vcore qui te sont proposées si tu as mis 1.31...et que ca ne fonctionne pas mieux tu peux redescendre autour d'1.2v..

oui c'est faisable comme tu dis mais tu vas devoir tester tes réglages aux "petits oignons"

bon courage et tiens nous au courant de tes essais

slt
  • 0









Sujets similaires :     x