Aller au contenu


Photo
- - - - -

Optimisation d'une connexion internet


  • Veuillez vous connecter pour répondre
4 réponses à ce sujet

#1 Sayko

Sayko

    Member

  • Membres
  • 56 messages

Posté 23 juillet 2001 - 07:32

Salut tous

Bon j'ai utilisé toutes les astuces du site pour optimiser ma connexion et ca marche du feu de dieu sauf un tout petit binz bien chiant. J'explique, après la numérotation (Club-internet) j'attend 3 plombes avant d'avoir accès au ouèbe (y m'affiche "Verification du nom et mots de passe"). Je sais qu'y'a une astuce, je suis sur de l'avoir chopé autrefois chez Zebulon mais chuis incapable de r'mettre la main d'ssus... Someone help!



Gracie mille!



Sayko
  • 0

PUBLICITÉ

    Annonces Google

#2 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 23 juillet 2001 - 11:30

Il ne faut pas cocher "ouverture de session sur le réseau" lors de la connexion...

à moins que ca ne t'importe réellement d'avoir ton windoze apparent sur le réseau de ton ISP ?
  • 0

#3 Sayko

Sayko

    Member

  • Membres
  • 56 messages

Posté 25 juillet 2001 - 12:08

...heu, tu peux préciser stp...
  • 0

#4 KewlCat

KewlCat

    Modérateur

  • Attente Validation
  • 24 812 messages

Posté 25 juillet 2001 - 11:27

Hum... je vais avoir du mal à répondre vu que j'ai pas de modem dans la bécane qui est sous 98, mais je vais essayer qd même :

fais un tour dans l'explorateur, "Accès au réseau à distance", clic droit sur ta connexion -> Propriétés, et quelque part dans les propriétés de la connexion tu devras décocher la case "se connecter à un réseau... chaipukoi"

j'espère que ca suffira :-/
  • 0

#5 Buccaneer

Buccaneer

    Godlike Member

  • Membres
  • 5 591 messages

Posté 25 juillet 2001 - 11:47

KewlCat> j'ai le même pb que Sayko et la case dont tu parles n'est pas cochée. J'ai désinstallé puis re-installé AOL et IE mais sans resultat. Ce pb est arrivé tout d'un coup
  • 0









Sujets similaires :     x