Aller au contenu


Photo
- - - - -

optimiser win Me mythe ou réalité ;-) ??


  • Veuillez vous connecter pour répondre
10 réponses à ce sujet

#1 stef-lou

stef-lou

    Member

  • Membres
  • 30 messages

Posté 29 septembre 2001 - 04:34

J'essaye de suivre les conseil de tous mais mon win Me reste d'une lenteur affolante...

le cdrom met 3 jours a s'ouvrir.. idem pour winzip.. plein de jeux..piraté.. bug...

j'ai désactiver resaure automatique et vider le menu demaarge mais rien n'y fait...



est ce que le fait d'avoir partitionner mon dd de 40go est une cause!??



quels sont les outils de win Me pour analyser le systeme et trouver pourquoi ca scotch et bug sans arret..??



merci d'avance de vos idée eclairée..

ps: je n etrouve pas le moniteur systeme dont ut parles dans ton site )
  • 0

PUBLICITÉ

    Annonces Google

#2 bocal83

bocal83

    Power Member

  • Membres
  • 164 messages

Posté 29 septembre 2001 - 04:49

Laisse tomber WinME !

c'est de la daube ! je te conseille de mettre Win98 SE. Tu verras tu seras pas déçu !
  • 0

#3 y4k9z4

y4k9z4
  • Invités

Posté 29 septembre 2001 - 04:55

Avant tout décris nous ta configuration machine



ensuite on verra ce qu'on pourra te préconiser



@ +
  • 0

#4 vantz

vantz

    Member

  • Membres
  • 62 messages

Posté 29 septembre 2001 - 07:22

pour win Me, c'est vrai qu'il est un peu chiant mais si tu arrive a bien le configurer apres, et alors seulement apres il devient un peu plus interessant. Au si non qu'elle sont t'es probleme? pour ma part j'en ai un gros que je n'arrive vraiment pas a enlever, c'est qu'il me dit soit qu'il ne trouve pas le fichier command.exe ou alors il me m'ouvre a chaque demarrage. Si qelqu'un peu m'ai der pour se petit bug sa serait sympa.
  • 0

#5 shyguy

shyguy

    Godlike Member

  • Membres
  • 2 039 messages

Posté 29 septembre 2001 - 07:28

une petite réinstal, et hop!



(o;
  • 0

#6 Squirrel

Squirrel

    Mega Power Member

  • Membres
  • 377 messages

Posté 29 septembre 2001 - 07:29

=>vantz

fait une recherche sur "command.exe"

si tu le trouves,c tout bon!
  • 0

#7 PasC00L

PasC00L

    Extrem Member

  • Membres
  • 579 messages

Posté 29 septembre 2001 - 08:27

Attends un petit peu et passes sous WinXP le 25 Octobre normalement
  • 0

#8 vantz

vantz

    Member

  • Membres
  • 62 messages

Posté 29 septembre 2001 - 08:33

En fait j'ai fait un reformat jeudi soir, pour plus avoir se probleme, mais il y est toujours. Pour la recherche de command.exe, je l'ai fait mais si je l'excute, apres il me le lance a chaque demarrage. Au si non pour win XP, il sort pas le 25 octobre j'ai un cop qui la deja(enfin il a une boutique d'informatique, peut etre qu'il n'ait pas encore en vante pour le grand publique).
  • 0

#9 AsaphoX

AsaphoX

    Extrem Member

  • Membres
  • 709 messages

Posté 30 septembre 2001 - 05:56

Pour l'instant seulement en version OEM depuis fin Aout.
  • 0

#10 stef-lou

stef-lou

    Member

  • Membres
  • 30 messages

Posté 30 septembre 2001 - 04:12

moi je repasserais volontier sur win 98 mais c pas possible je n'ai que mla mise a jour et mon win 95 parait qui marche pas avec les nouvelles cartes mere..

je vai attendr xp..peut etre c'est la meileur solution....



en gros mon probleme c'est que c'est tres lent.. c tout.. comme si l'ordi etait frozen pendant des periode de 5 a 30 seconde!!!
  • 0









Sujets similaires :     x